
<!doctype html>
<!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="es-ES"> <![endif]-->
<!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="es-ES"> <![endif]-->
<!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="es-ES"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="es-ES"> <!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
    <title>   
                    Corte Suprema de Haití sigue ocupada por una poderosa pandillas
            </title>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="author" href="https://es.insightcrime.org/wp-content/themes/ic/humans.txt"/>
    <link rel="pingback" href="https://es.insightcrime.org/xmlrpc.php"/>
    <link rel="icon" href="/wp-content/themes/ic/dist/assets/images/xfavico.png,qver=b1f98f15.pagespeed.ic.glEsIghHyp.png" type="image/png">
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'/>
<link rel="alternate" hreflang="en" href="https://insightcrime.org/news/haiti-gang-has-occupied-supreme-court-for-almost-a-week/"/>
<link rel="alternate" hreflang="es" href="https://es.insightcrime.org/noticias/corte-suprema-haiti-completa-semana-ocupacion-pandilla/"/>
<link rel="alternate" hreflang="x-default" href="https://insightcrime.org/news/haiti-gang-has-occupied-supreme-court-for-almost-a-week/"/>

	<!-- This site is optimized with the Yoast SEO Premium plugin v18.5 (Yoast SEO v18.9) - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Una semana después de que una pandilla haitiana ocupara el edificio de la Corte Suprema de Haití, la policía aún no retoma el tribunal."/>
	<link rel="canonical" href="https://es.insightcrime.org/noticias/corte-suprema-haiti-completa-semana-ocupacion-pandilla/"/>
	<meta property="og:locale" content="es_ES"/>
	<meta property="og:type" content="article"/>
	<meta property="og:title" content="Corte Suprema de Haití completa casi una semana de ocupación por pandilla"/>
	<meta property="og:description" content="Una semana después de que una pandilla haitiana ocupara el edificio de la Corte Suprema de Haití, la policía aún no retoma el tribunal."/>
	<meta property="og:url" content="https://es.insightcrime.org/noticias/corte-suprema-haiti-completa-semana-ocupacion-pandilla/"/>
	<meta property="og:site_name" content="InSight Crime"/>
	<meta property="article:publisher" content="https://www.facebook.com/InSightCrime"/>
	<meta property="article:published_time" content="2022-06-16T20:28:33+00:00"/>
	<meta property="article:modified_time" content="2022-06-16T20:28:34+00:00"/>
	<meta property="og:image" content="https://insightcrime.org/wp-content/uploads/2022/06/Dominican-diplomat-kidnapped-by-a-gang-in-Haiti.jpeg"/>
	<meta property="og:image:width" content="350"/>
	<meta property="og:image:height" content="250"/>
	<meta property="og:image:type" content="image/jpeg"/>
	<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:creator" content="@insightcrime"/>
	<meta name="twitter:site" content="@insightcrime"/>
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://insightcrime.org/#organization","name":"InSight Crime","url":"https://insightcrime.org/","sameAs":["https://www.linkedin.com/company/insight-crime","https://www.facebook.com/InSightCrime","https://twitter.com/insightcrime"],"logo":{"@type":"ImageObject","inLanguage":"es","@id":"https://insightcrime.org/#/schema/logo/image/","url":"https://es.insightcrime.org/wp-content/uploads/2017/09/15-10-20-Logo-internship.png","contentUrl":"https://es.insightcrime.org/wp-content/uploads/2017/09/15-10-20-Logo-internship.png","width":549,"height":320,"caption":"InSight Crime"},"image":{"@id":"https://insightcrime.org/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://insightcrime.org/#website","url":"https://insightcrime.org/","name":"InSight Crime","description":"INVESTIGATION AND ANALYSIS OF ORGANIZED CRIME","publisher":{"@id":"https://insightcrime.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://insightcrime.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","inLanguage":"es","@id":"https://es.insightcrime.org/noticias/corte-suprema-haiti-completa-semana-ocupacion-pandilla/#primaryimage","url":"https://es.insightcrime.org/wp-content/uploads/2022/06/Dominican-diplomat-kidnapped-by-a-gang-in-Haiti.jpeg","contentUrl":"https://es.insightcrime.org/wp-content/uploads/2022/06/Dominican-diplomat-kidnapped-by-a-gang-in-Haiti.jpeg","width":350,"height":250,"caption":"Pandilla en Haití ocupa edificio de Corte Suprema"},{"@type":"WebPage","@id":"https://es.insightcrime.org/noticias/corte-suprema-haiti-completa-semana-ocupacion-pandilla/#webpage","url":"https://es.insightcrime.org/noticias/corte-suprema-haiti-completa-semana-ocupacion-pandilla/","name":"Corte Suprema de Haití sigue ocupada por una poderosa pandillas","isPartOf":{"@id":"https://insightcrime.org/#website"},"primaryImageOfPage":{"@id":"https://es.insightcrime.org/noticias/corte-suprema-haiti-completa-semana-ocupacion-pandilla/#primaryimage"},"datePublished":"2022-06-16T20:28:33+00:00","dateModified":"2022-06-16T20:28:34+00:00","description":"Una semana después de que una pandilla haitiana ocupara el edificio de la Corte Suprema de Haití, la policía aún no retoma el tribunal.","breadcrumb":{"@id":"https://es.insightcrime.org/noticias/corte-suprema-haiti-completa-semana-ocupacion-pandilla/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://es.insightcrime.org/noticias/corte-suprema-haiti-completa-semana-ocupacion-pandilla/"]}]},{"@type":"BreadcrumbList","@id":"https://es.insightcrime.org/noticias/corte-suprema-haiti-completa-semana-ocupacion-pandilla/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://es.insightcrime.org/"},{"@type":"ListItem","position":2,"name":"Noticias","item":"https://insightcrime.org/category/news/"},{"@type":"ListItem","position":3,"name":"Corte Suprema de Haití completa casi una semana de ocupación por pandilla"}]},{"@type":"Article","@id":"https://es.insightcrime.org/noticias/corte-suprema-haiti-completa-semana-ocupacion-pandilla/#article","isPartOf":{"@id":"https://es.insightcrime.org/noticias/corte-suprema-haiti-completa-semana-ocupacion-pandilla/#webpage"},"author":{"@id":"https://insightcrime.org/#/schema/person/15271a04d0c97e328127bd28b72f5d6e"},"headline":"Corte Suprema de Haití completa casi una semana de ocupación por pandilla","datePublished":"2022-06-16T20:28:33+00:00","dateModified":"2022-06-16T20:28:34+00:00","mainEntityOfPage":{"@id":"https://es.insightcrime.org/noticias/corte-suprema-haiti-completa-semana-ocupacion-pandilla/#webpage"},"wordCount":705,"publisher":{"@id":"https://insightcrime.org/#organization"},"image":{"@id":"https://es.insightcrime.org/noticias/corte-suprema-haiti-completa-semana-ocupacion-pandilla/#primaryimage"},"thumbnailUrl":"https://es.insightcrime.org/wp-content/uploads/2022/06/Dominican-diplomat-kidnapped-by-a-gang-in-Haiti.jpeg","keywords":["Caribe","Haití","Secuestro"],"articleSection":["Noticias"],"inLanguage":"es","copyrightYear":"2022","copyrightHolder":{"@id":"https://insightcrime.org/#organization"}},{"@type":"Person","@id":"https://insightcrime.org/#/schema/person/15271a04d0c97e328127bd28b72f5d6e","name":"Alessandro Ford","image":{"@type":"ImageObject","inLanguage":"es","@id":"https://insightcrime.org/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/c7d482d381eb923c75f62dba7db04595?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/c7d482d381eb923c75f62dba7db04595?s=96&d=mm&r=g","caption":"Alessandro Ford"},"url":"https://es.insightcrime.org/author/alessandro/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.google.com'/>
<link rel='dns-prefetch' href='//insightcrime.org'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/es.insightcrime.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='algori_image_video_slider-cgb-slick-css-css' href='https://es.insightcrime.org/wp-content/plugins/algori-image-video-slider/dist/slick/slick.css?ver=5.9.3' type='text/css' media='all'/>
<link rel='stylesheet' id='algori_image_video_slider-cgb-slick-theme-css-css' href='https://es.insightcrime.org/wp-content/plugins/algori-image-video-slider/dist/slick/slick-theme.css?ver=5.9.3' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-block-library-css' href='https://es.insightcrime.org/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-components-css' href='https://es.insightcrime.org/wp-includes/css/dist/components/style.min.css?ver=5.9.3' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-block-editor-css' href='https://es.insightcrime.org/wp-includes/css/dist/block-editor/style.min.css?ver=5.9.3' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-nux-css' href='https://es.insightcrime.org/wp-includes/css/dist/nux/style.min.css?ver=5.9.3' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-reusable-blocks-css' href='https://es.insightcrime.org/wp-includes/css/dist/reusable-blocks/style.min.css?ver=5.9.3' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-editor-css' href='https://es.insightcrime.org/wp-includes/css/dist/editor/style.min.css?ver=5.9.3' type='text/css' media='all'/>
<link rel='stylesheet' id='algori_image_video_slider-cgb-style-css-css' href='https://es.insightcrime.org/wp-content/plugins/algori-image-video-slider/dist/blocks.style.build.css' type='text/css' media='all'/>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://es.insightcrime.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='foobox-free-min-css' href='https://es.insightcrime.org/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css,qver=2.7.17.pagespeed.ce.yju2llzVnA.css' type='text/css' media='all'/>
<style id='wpml-legacy-horizontal-list-0-css' media='all'>.wpml-ls-legacy-list-horizontal{border:1px solid transparent;padding:7px;clear:both}.wpml-ls-legacy-list-horizontal>ul{padding:0;margin:0!important;list-style-type:none}.wpml-ls-legacy-list-horizontal .wpml-ls-item{padding:0;margin:0;list-style-type:none;display:inline-block}.wpml-ls-legacy-list-horizontal a{display:block;text-decoration:none;padding:5px 10px 6px;line-height:1}.wpml-ls-legacy-list-horizontal a span{vertical-align:middle}.wpml-ls-legacy-list-horizontal a span.wpml-ls-bracket{vertical-align:unset}.wpml-ls-legacy-list-horizontal .wpml-ls-flag{display:inline;vertical-align:middle}.wpml-ls-legacy-list-horizontal .wpml-ls-flag+span{margin-left:.4em}.rtl .wpml-ls-legacy-list-horizontal .wpml-ls-flag+span{margin-left:0;margin-right:.4em}.wpml-ls-legacy-list-horizontal.wpml-ls-statics-footer{margin-bottom:30px}.wpml-ls-legacy-list-horizontal.wpml-ls-statics-footer>ul{text-align:center}</style>
<link rel='stylesheet' id='style-css' href='https://es.insightcrime.org/wp-content/themes/ic/dist/style.css?ver=4d14c98849c2c4bb60d11ef2fce6fff0' type='text/css' media='all'/>
<script type='text/javascript' src='https://es.insightcrime.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://es.insightcrime.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://es.insightcrime.org/wp-content/plugins/algori-image-video-slider/dist/slick/slick.js?ver=5.9.3' id='algori_image_video_slider-cgb-slick-js-js'></script>
<script type='text/javascript' id='algori_image_video_slider-cgb-slick-js-js-after'>jQuery(document).ready(function($){$(".wp-block-algori-image-video-slider-block-algori-image-video-slider").slick({});});</script>
<script type='text/javascript' id='foobox-free-min-js-before'>var FOOBOX=window.FOOBOX={ready:true,disableOthers:false,o:{wordpress:{enabled:true},countMessage:'image %index of %total',excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]',affiliate:{enabled:false}},selectors:[".gallery",".wp-block-gallery",".wp-caption",".wp-block-image","a:has(img[class*=wp-image-])",".foobox"],pre:function($){},post:function($){},custom:function($){}};</script>
<script type='text/javascript' src='https://es.insightcrime.org/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.17' id='foobox-free-min-js'></script>
<script type='text/javascript' id='wpml-xdomain-data-js-extra'>//<![CDATA[
var wpml_xdomain_data={"css_selector":"wpml-ls-item","ajax_url":"https:\/\/es.insightcrime.org\/wp-admin\/admin-ajax.php","current_lang":"es"};
//]]></script>
<script type='text/javascript' src='https://es.insightcrime.org/wp-content/plugins/sitepress-multilingual-cms/res/js/xdomain-data.js?ver=4.5.6' id='wpml-xdomain-data-js'></script>
<link rel="https://api.w.org/" href="https://es.insightcrime.org/wp-json/"/><link rel="alternate" type="application/json" href="https://es.insightcrime.org/wp-json/wp/v2/posts/188722"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://es.insightcrime.org/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://es.insightcrime.org/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.9.3"/>
<link rel='shortlink' href='https://es.insightcrime.org/?p=188722'/>
<link rel="alternate" type="application/json+oembed" href="https://es.insightcrime.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fes.insightcrime.org%2Fnoticias%2Fcorte-suprema-haiti-completa-semana-ocupacion-pandilla%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://es.insightcrime.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fes.insightcrime.org%2Fnoticias%2Fcorte-suprema-haiti-completa-semana-ocupacion-pandilla%2F&#038;format=xml"/>
<meta name="generator" content="WPML ver:4.5.6 stt:1,2;"/>
		<style type="text/css" id="wp-custom-css">.donate-link{display:inline!important;font-size:initial!important;text-decoration:none!important;padding:0!important;border-bottom:none!important}.page-template-page-donations-php .box-tags-f{display:none}.page-general__banner-news--single-banner .box-hover span{margin-left:.2rem}.wp-block-image .alignleft{margin:.5em 1em .5em 0!important}.wp-block-quote{font-style:normal!important}.wp-block-quote mark{font-weight:900}.wp-block-quote mark.has-inline-color{background:#f7f7f7;color:#b40026}.wp-block-quote a{color:#136786!important}</style>
		 
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-T2TDLRK');</script>
    <!-- End Google Tag Manager -->            </head>

<body data-rsssl=1 class="page-general post-template-default single single-post postid-188722 single-format-standard elementor-default" data-template="base.twig">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2TDLRK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    <header class="header">
                    <div class="box-top">
                <div class="container container-top-nav">
                    <div class="row row-top">
                        <div class="col-12 col-md-4">
                            <ul>
                                                                <li><img src="/wp-content/themes/ic/dist/assets/images/logo-10-anos.png?ver=ba411046" alt="image"></li>
                                                                <!--<li><a href="#">IMPACTO</a></li>-->
                            </ul>
                        </div>
                        <div class="col-12 col-md-4">
                            <a href="https://es.insightcrime.org" class="main-logo">
                                <img src="/wp-content/themes/ic/dist/assets/images/logo.svg?ver=e28c766d" alt="logo">
                            </a>
                        </div>
                        <div class="col-12 col-md-4">
                            <ul>
                                <li><a href="https://es.insightcrime.org/quienes-somos/">QUIÉNES SOMOS</a></li>
                                <li><a href="/eventos">EVENTOS</a></li>
                            </ul>
                            <div class="login-top">
                                <a href="https://es.insightcrime.org/donaciones/?utm_source=button&utm_medium=header&utm_campaign=donation_buttons" class="donate btn-donate-header">DONAR</a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <nav role="navigation">
                <div class="container">
                    <div class="row row-nav">
                        <div class="col-7 col-md-10">
                                <ul>
        <li class="icon-map">
            <a href="https://es.insightcrime.org">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 95.98 107.45"><defs><style>.cls-1{fill:#b70039;fill-rule:evenodd}</style></defs><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><path class="cls-1" d="M96,55.13a.69.69,0,0,1,0,.25l0,0L90.61,67.91a1.79,1.79,0,0,1-.72.82L80,74.41a2.35,2.35,0,0,0-.94,1l-1.81,3.48a1.36,1.36,0,0,1-.38.47l-1.51,1.21a1.17,1.17,0,0,1-.74.26l-2.35,0a1,1,0,0,0-1,.73l-.52,2.36a.88.88,0,0,1-.44.59L68.45,85.6a.66.66,0,0,0-.33.54c0,.86,0,3,0,4.12a2,2,0,0,1-.34,1.1l-1.87,2.58L64.88,97c-.6,1.75-1.24,3.6-1.28,3.65a.89.89,0,0,0-.09.45l.74,5-.53,1.36H61.53a.61.61,0,0,1-.47-.21l-5.33-6a1.27,1.27,0,0,1-.39-.87l-.22-4.53a1.41,1.41,0,0,1,.09-.58l.41-1.08a.49.49,0,0,0,0-.41l-.77-1.59a1.75,1.75,0,0,1-.18-.78l.11-22.56a1.35,1.35,0,0,0-.55-1.11l-4.9-3.61c-.3-.12-7.09-10.52-8.71-13A1.48,1.48,0,0,1,40.39,50l1.49-6.6a.61.61,0,0,1,.15-.3l2.48-3.35a1.38,1.38,0,0,0,.26-.9l-.32-4a1.27,1.27,0,0,0-.23-.63l-2.79-3.95a.31.31,0,0,0-.25-.13h-4a1.5,1.5,0,0,1-.75-.2L26,23.65a.88.88,0,0,0-.22-.1L14,20.36a.8.8,0,0,1-.48-.37l-6-9.89a.92.92,0,0,0-.31-.31l-.14-.08a.2.2,0,0,0-.28.27l3.51,7.28a.2.2,0,0,1-.22.29l-1.41-.33a.31.31,0,0,1-.22-.16L0,.4A.29.29,0,0,1,.4,0L12.05,2.55a2.66,2.66,0,0,1,1.29.66l1.48,1.35a2.68,2.68,0,0,0,1.36.66l7.48,1.25a.29.29,0,0,1,.21.33l-1.44,6.34a1.06,1.06,0,0,0,0,.47l1,3.47a1.06,1.06,0,0,0,.32.5l3.18,2.76a.41.41,0,0,0,.5,0l2.65-1.87a1,1,0,0,1,.57-.19h2.9a.29.29,0,0,1,.29.39l-1.55,3.55a.26.26,0,0,0,.16.36l4.11,1.51a.28.28,0,0,1,.19.27l-.09,1.9a.29.29,0,0,0,.21.28l5.41,1.78a.51.51,0,0,1,.23.15L44,30a.47.47,0,0,1,.13.24l.64,3.56a.3.3,0,0,0,.46.16c2-1.32,7.35-4.23,8.44-4.82a.71.71,0,0,1,.41-.09l.64,0a.64.64,0,0,1,.48.28l.28.42a.2.2,0,0,0,.12.08l7.55,1.86.21,0,1.88.08a.87.87,0,0,1,.38.11l10,5.41a1.27,1.27,0,0,1,.43.4l2.81,4.18a1,1,0,0,0,.7.44l1.15.13a.66.66,0,0,1,.2.06l14.28,6.61A1.33,1.33,0,0,1,96,50.34ZM40,18l4.83-1.48a.19.19,0,0,1,.18,0L46.59,18a.17.17,0,0,0,.12.05h1.43a.17.17,0,0,1,.18.16v1.22a.17.17,0,0,0,.17.16h2.77a.16.16,0,0,0,.12-.27L50,18.09l-.05,0-3.33-1.53L43.34,15a.2.2,0,0,0-.13,0L38.5,16.45a.15.15,0,0,0-.07.26L39.84,18A.19.19,0,0,0,40,18Zm22.2,4.48H60.09a.12.12,0,0,0-.12.12v.85a.11.11,0,0,0,.12.11h2.13a.11.11,0,0,0,.11-.11v-.85A.11.11,0,0,0,62.22,22.52ZM47.9,21.15h-2a.11.11,0,0,0-.11.11v1.32a.11.11,0,0,0,.11.11h2a.11.11,0,0,0,.11-.11V21.26A.11.11,0,0,0,47.9,21.15Zm10.24,1.3-.23-.21-.6-.55L56,20.45l-.85-.78,0,0a.14.14,0,0,0-.09,0h-1.5a.12.12,0,0,0-.13.12V21a.12.12,0,0,1-.13.12H51.68a.11.11,0,0,0-.12.11v1.32a.11.11,0,0,0,.12.11h6.47C58.36,22.67,58.21,22.51,58.14,22.45ZM67.5,106h-.77a.18.18,0,0,0-.18.18v.67a.18.18,0,0,0,.18.17h.77a.18.18,0,0,0,.17-.17v-.67A.18.18,0,0,0,67.5,106ZM53.86,93.93h-1a0,0,0,0,0-.05,0v.92a0,0,0,0,0,.05,0h1a.06.06,0,0,0,.06,0V94A.06.06,0,0,0,53.86,93.93Zm-.07,2.48h-.86a.13.13,0,0,0-.13.13v.77a.13.13,0,0,0,.13.13h.86a.13.13,0,0,0,.13-.13v-.77A.13.13,0,0,0,53.79,96.41Zm-.89,1.22H52a.12.12,0,0,0-.12.12v.79a.12.12,0,0,0,.12.12h.89a.11.11,0,0,0,.11-.12v-.79A.11.11,0,0,0,52.9,97.63Zm2.71,5.4h-.9a.11.11,0,0,0-.11.11V104a.11.11,0,0,0,.11.11h.9a.11.11,0,0,0,.11-.11v-.81A.11.11,0,0,0,55.61,103Zm-1.34-1.38h-.9a.11.11,0,0,0-.11.11v.8a.1.1,0,0,0,.11.11h.9a.1.1,0,0,0,.11-.11v-.8A.11.11,0,0,0,54.27,101.65Zm.39-1.38h-.91a.11.11,0,0,0-.11.11v.8a.11.11,0,0,0,.11.11h.91a.11.11,0,0,0,.11-.11v-.8A.11.11,0,0,0,54.66,100.27ZM43.46,11.76h-.87a.13.13,0,0,0-.13.13v.77a.13.13,0,0,0,.13.13h.87a.12.12,0,0,0,.12-.13v-.77A.12.12,0,0,0,43.46,11.76Zm1.8,1.17h-.88a.13.13,0,0,0-.12.12v.78a.13.13,0,0,0,.12.13h.88a.12.12,0,0,0,.12-.13v-.78A.12.12,0,0,0,45.26,12.93Zm4.54.68h-.88a.12.12,0,0,0-.12.13v.77a.12.12,0,0,0,.12.13h.88a.13.13,0,0,0,.12-.13v-.77A.13.13,0,0,0,49.8,13.61Zm17,11.29h-.88a.13.13,0,0,0-.12.13v.78a.12.12,0,0,0,.12.12h.88a.12.12,0,0,0,.12-.12V25A.13.13,0,0,0,66.82,24.9Zm-2.49.34h-.88a.12.12,0,0,0-.12.12v.78a.12.12,0,0,0,.12.13h.88a.13.13,0,0,0,.12-.13v-.78A.13.13,0,0,0,64.33,25.24Zm1.56,2.38H65a.12.12,0,0,0-.12.12v.79a.12.12,0,0,0,.12.12h.88a.13.13,0,0,0,.12-.12v-.79A.12.12,0,0,0,65.89,27.62Zm-1.06,2.46H64a.13.13,0,0,0-.13.14V31a.13.13,0,0,0,.13.14h.85A.14.14,0,0,0,65,31v-.75A.14.14,0,0,0,64.83,30.08Z"/></g></g></svg>
            </a>
        </li>
            <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-18352 nav-generals-links">
            <a target="" href="https://es.insightcrime.org/">Inicio</a>
        </li>
                <li class=" menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-131452 nav-generals-links">
            <a target="" href="https://es.insightcrime.org/noticias/">Noticias</a>
        </li>
                <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-18354 nav-generals-links">
            <a target="" href="https://es.insightcrime.org/paises/">Países</a>
        </li>
                <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-18373 nav-generals-links">
            <a target="" href="https://es.insightcrime.org/investigaciones/">Investigaciones</a>
        </li>
                <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-131453 nav-generals-links">
            <a target="" href="https://es.insightcrime.org/actores-criminales/">Actores Criminales</a>
        </li>
                <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-18353 nav-generals-links">
            <a target="" href="https://es.insightcrime.org/indepth/">En Profundidad</a>
        </li>
            </ul>

<div class="fixed-mobile"> 
    <a href="#" class="close-nav"><span class="lnr lnr-cross"></span></a>
    <a href="https://es.insightcrime.org" class="main-logo"><img src="/wp-content/themes/ic/dist/assets/images/logo.svg?ver=e28c766d" alt="logo"></a>
    <ul>
            <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-18352">
            <a target="" href="https://es.insightcrime.org/">Inicio</a>
        </li>
            <li class=" menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-131452">
            <a target="" href="https://es.insightcrime.org/noticias/">Noticias</a>
        </li>
            <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-18354">
            <a target="" href="https://es.insightcrime.org/paises/">Países</a>
        </li>
            <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-18373">
            <a target="" href="https://es.insightcrime.org/investigaciones/">Investigaciones</a>
        </li>
            <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-131453">
            <a target="" href="https://es.insightcrime.org/actores-criminales/">Actores Criminales</a>
        </li>
            <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-18353">
            <a target="" href="https://es.insightcrime.org/indepth/">En Profundidad</a>
        </li>
        </ul>
</div>
                        </div>
                        <div class="col-5 col-md-2">
                            <div class="box-nav">
                                <div class="lang">
                                    <a href="https://insightcrime.org/news/haiti-gang-has-occupied-supreme-court-for-almost-a-week/" class="">EN</a>
                                    <a href="https://es.insightcrime.org/noticias/corte-suprema-haiti-completa-semana-ocupacion-pandilla/" class="active">ES</a>
                                </div>
                                <a href="#" class="search"><span class="lnr lnr-magnifier"></span></a>
                                <a href="#" class="open-nav"><span class="lnr lnr-menu"></span></a>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="search-modal">
                    <div class="page-general__banner-seach-input page-general__banner-seach-input--modal-search">
                        <div class="container">
                            <form class="row" method="get" action="https://es.insightcrime.org">
                                <div class="col-12 col-md-7">
                                    <div class="input-box">     
                                        <input type="text" name="s" value="" placeholder="TU BÚSQUEDA" autofocus>
                                    </div>
                                </div>
                                <div class="col-12 col-md-2">
                                    <button>BUSCAR</button>
                                </div>
                            </form>
                            <p>La base de datos más extensa sobre crimen organizado en Latinoamérica y el Caribe</p>
                        </div>
                    </div><!-- banner search input -->
                    <div class="links-search">
                        <div class="container">
                            <span class="ti">TENDENCIAS:</span>
                                                        <ul>
                                                                <li><a href="https://es.insightcrime.org/tag/pirateria/">PIRATERÍA</a></li>
                                                                <li><a href="https://es.insightcrime.org/tag/tony-hernandez-es/">TONY HERNÁNDEZ</a></li>
                                                                <li><a href="https://es.insightcrime.org/tag/sebastian-es/">SEBASTIÁN (OFICINA)</a></li>
                                                                <li><a href="https://es.insightcrime.org/tag/fbl-grupo/">FBL</a></li>
                                                                <li><a href="https://es.insightcrime.org/tag/personajes-de-mexico/">PERSONAJES DE MÉXICO</a></li>
                                                            </ul>
                                                    </div>
                    </div>
                </div>
            </nav><!-- #nav -->
            </header>
    <section id="content" role="main" class="content-wrapper">
        <div class="wrapper ">
                <style>.page-general__miga{background:var(--white)}.page-general__miga span,.page-general__miga a{font-weight:300;color:#bebebe}.page-general__miga span{font-weight:400}</style>
    <div class="page-general__miga">
        <div class="container">
            <span><span><a href="https://es.insightcrime.org/">Home</a> ᐳ <span><a href="https://insightcrime.org/category/news/">Noticias</a> ᐳ <span class="breadcrumb_last" aria-current="page">Corte Suprema de Haití completa casi una semana de ocupación por pandilla</span></span></span></span>
        </div>
    </div><!-- miga de pan -->
    <div class="modal-single-form">
    <div class="cap-close"></div>
    <div class="parent-modal">
        <a href="#" class="close-btn"><img src="/wp-content/themes/ic/dist/assets/images/close.svg?ver=bec37c84" alt="icon"></a>
        <h3></h3>
        <form action="https://es.insightcrime.org/wp-admin/admin-ajax.php" method="POST" id="contact-single">
            <div class="form-group">
                <label for="name">NOMBRE*</label>
                <input type="text" name="name" id="name" required placeholder="Ej: johnd">
            </div>
            <div class="form-group">
                <label for="email">CORREO ELECTRÓNICO*</label>
                <input type="email" name="email" id="name" required placeholder="Ej: johnd@gmail.com">
            </div>
            <div class="form-group">
                <label for="msn">COMENTARIO*</label>
                <textarea name="msn" id="msn" required placeholder="Comment"></textarea>
            </div>
            <input type="hidden" id="realtitle" name="title" value="">
            <input type="hidden" id="realurl" name="url" value="">
            <input type="hidden" name="action" value="send_single_contact">
            <input type="hidden" id="field_validation_key_single" name="field_validation_key_single" value="6fba3cb6a5"/><input type="hidden" name="_wp_http_referer" value="/noticias/corte-suprema-haiti-completa-semana-ocupacion-pandilla/"/><input type="hidden" id="field_validation_key_single" name="field_validation_key_single" value="6fba3cb6a5"/><input type="hidden" name="_wp_http_referer" value="/noticias/corte-suprema-haiti-completa-semana-ocupacion-pandilla/"/>
            <button>ENVIAR</button>
            <div class="alert alert-success" role="alert" style="display:none;">
                Gracias por tu mensaje
            </div>
            <div class="alert alert-danger" role="alert" style="display:none;">
                Error
            </div>
        </form>
    </div>
</div>    <div class="page-general__banner-news page-general__banner-news--single-banner">
        <div class="container">
            <div class="row">
                <div class="col-12 col-md-4">
                    <a href="https://es.insightcrime.org/noticias/corte-suprema-haiti-completa-semana-ocupacion-pandilla/">
                                                                        <div class="box-hover ">
                            <picture>
                                <source srcset="https://es.insightcrime.org/wp-content/uploads/2022/06/Dominican-diplomat-kidnapped-by-a-gang-in-Haiti-350x250-c-default.jpeg" type="image/webp">
                                <source srcset="https://es.insightcrime.org/wp-content/uploads/2022/06/Dominican-diplomat-kidnapped-by-a-gang-in-Haiti-350x250-c-default.jpg" type="image/jpeg">
                                <img src="https://es.insightcrime.org/wp-content/uploads/2022/06/Dominican-diplomat-kidnapped-by-a-gang-in-Haiti-350x250-c-default.jpg" loading="lazy">
                            </picture>
                            <span><div>Pandilla en Haití ocupa edificio de Corte Suprema</div></span>
                        </div>
                    </a>
                </div>
                <div class="col-12 col-md-8">
                    <a href="https://es.insightcrime.org/category/noticias/" class="tag">NOTICIAS</a>
                    <h1>Corte Suprema de Haití completa casi una semana de ocupación por pandilla</h1>
                    <div class="date">
                        <span>
                                                                                            <a href="https://es.insightcrime.org/tag/caribe/">CARIBE</a> 
                                                                / 
                                                        <span class="autor">
                                                                16 JUN 2022 POR ALESSANDRO FORD
                                                            </span>
                            <span class="lang">
                                <span>ES</span>
                                <ul>
                                                                            <li><a href="https://insightcrime.org/news/haiti-gang-has-occupied-supreme-court-for-almost-a-week/">EN</a></li>
                                                                    </ul>
                            </span>
                        </span>
                        <div class="icons">
    <div class="share">
                    <img src="/wp-content/themes/ic/dist/assets/images/ico-compartir.svg?ver=e369d4ea" alt="image">
                <div class="tip-social">
            <a href="https://www.facebook.com/sharer/sharer.php?u=https://es.insightcrime.org/noticias/corte-suprema-haiti-completa-semana-ocupacion-pandilla/" target="_blank"><img src="/wp-content/themes/ic/dist/assets/images/facebook.svg?ver=71471527"></a>
            <a href="https://twitter.com/intent/tweet?text=https://es.insightcrime.org/noticias/corte-suprema-haiti-completa-semana-ocupacion-pandilla/" target="_blank"><img src="/wp-content/themes/ic/dist/assets/images/twitter.svg?ver=ffeb88ef"></a>
            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://es.insightcrime.org/noticias/corte-suprema-haiti-completa-semana-ocupacion-pandilla/" target="_blank"><img src="/wp-content/themes/ic/dist/assets/images/linkedin.svg?ver=726c5a10"></a>
            <a href="whatsapp://send?text=https://es.insightcrime.org/noticias/corte-suprema-haiti-completa-semana-ocupacion-pandilla/" target="_blank"><img src="/wp-content/themes/ic/dist/assets/images/whatsapp.svg?ver=b2c4d11a"></a>
            <a href="#" data-url="https://es.insightcrime.org/noticias/corte-suprema-haiti-completa-semana-ocupacion-pandilla/" class="clipboard"><img src="/wp-content/themes/ic/dist/assets/images/copiar-link.svg?ver=23ef45b4"></a>
        </div>
    </div>
</div>                    </div><!-- date -->
                </div>
            </div>
        </div>
    </div><!-- banners news -->
    <div class="page-general__content-invest page-general__content-invest--single">
        <div class="container">
            <div class="row">
                <div class="col-12 col-md-9 col-info">
                    <div class="single-content">
                                                
<p>Casi una semana después de que una poderosa pandilla haitiana atacara y ocupara el edificio de la Corte Suprema de Haití, las informaciones indican que la policía aún no retoma el tribunal, lo que evidencia la incapacidad de las autoridades para enfrentar grupos criminales en expansión.</p>



<p>El 14 de junio, el Palais de Justice, la sede suprema del sistema judicial haitiano, seguía ocupada por miembros fuertemente armados de la pandilla “5 Seconds” (5 segundos), uno de los dos grupos dominantes del barrio Village-de-Dieu en Puerto Príncipe, capital de Haití, según revelaron fuentes del gobierno no identificadas al medio informativo <a href="https://lenouvelliste.com/article/236442/le-palais-de-justice-envahi-et-controle-par-le-gang-de-village-de-dieu" target="_blank" rel="noreferrer noopener">Le Nouvelliste</a>.</p>



<p>El 10 de junio, el tribunal fue el escenario de un brutal asalto, cuando pandilleros equipados con armas automáticas <a href="https://www.haitilibre.com/article-36907-haiti-flash-fausse-declaration-du-ministre-dorce-le-palais-de-justice-est-occupe-par-les-bandits-video.html" target="_blank" rel="noreferrer noopener">irrumpieron</a> en el edificio y al parecer robaron evidencia, incluidas drogas, armas y dinero. El personal de la judicatura <a href="https://lenouvelliste.com/article/236384/un-gang-tente-de-prendre-le-controle-du-palais-de-justice" target="_blank" rel="noreferrer noopener">escapó</a> trepando un muro, mientras dos vehículos policiales blindados les cubrían la salida.</p>



<blockquote class="wp-block-quote"><p><strong><mark style="background-color:rgba(0, 0, 0, 0)" class="has-inline-color has-vivid-red-color">VEA TAMBIÉN:</mark> </strong><a href="https://es.insightcrime.org/noticias/por-que-se-sigue-recrudeciendo-guerra-pandillas-haiti/" target="_blank" rel="noreferrer noopener">Por qué se sigue recrudeciendo la guerra de pandillas en Haití</a></p></blockquote>



<p>Horas después, el ministro de justicia y seguridad pública de Haití, Berto Dorcé, trató de restar importancia al hecho y aseguró a los medios que las fuerzas de seguridad habían recuperado rápidamente control del lugar.</p>



<p>“[La pandilla] disparó en el tribunal desde la distancia, pero no pudo entrar. Un empleado judicial herido en la pierna fue llevado al hospital. Pero en el momento, la policía ocupa el espacio de la corte con vehículos blindados”, aseguró frente a la <a href="https://lenouvelliste.com/article/236384/un-gang-tente-de-prendre-le-controle-du-palais-de-justice" target="_blank" rel="noreferrer noopener">prensa haitiana</a>.</p>



<p>Esa afirmación ahora parece desmentida. Fuentes del gobierno que declararon a <a href="https://lenouvelliste.com/article/236442/le-palais-de-justice-envahi-et-controle-par-le-gang-de-village-de-dieu" target="_blank" rel="noreferrer noopener">Le Nouvelliste</a> no lograron decir cuándo las fuerzas de seguridad podrían expulsar a la pandilla.</p>



<h2 id="h-analisis-de-insight-crime">Análisis de InSight Crime</h2>



<p>El Palais de Justice se encuentra en el <a href="https://lenouvelliste.com/article/236442/le-palais-de-justice-envahi-et-controle-par-le-gang-de-village-de-dieu" target="_blank" rel="noreferrer noopener">medio</a> del territorio de 5 Seconds y ha sido <a href="https://lenouvelliste.com/alaminute/22269/enieme-cambriolage-au-tribunal-de-premiere-instance-de-port-au-prince" target="_blank" rel="noreferrer noopener">asaltado</a> varias veces por intrusos no identificados en lo corrido de este año. Puede haber varias razones por las que la pandilla decidió tomarse el edificio.</p>



<p>El primero, la publicidad. Horas antes de irrumpir en el tribunal, varios pandilleros de 5 Seconds <a href="https://www.haitilibre.com/article-36882-haiti-flash-le-gang-d-izo-enleve-38-passagers-et-les-chauffeurs-de-2-minibus-video.html" target="_blank" rel="noreferrer noopener">secuestraron</a> a 38 personas de dos minibuses que se dirigían al suroeste de la ciudad de Miragoane. Su líder, alias “Izo”, divulgó un <a href="https://www.facebook.com/Coty-news-101165642397665/videos/3293581810916730/" target="_blank" rel="noreferrer noopener">video</a> en el que declaraba que los secuestros eran una retaliación por la ejecución extrajudicial de sus hombres en Miragoane el mes pasado.</p>



<p>A comienzos de junio, el comisionado de la ciudad causó <a href="https://lenouvelliste.com/article/236274/miragoane-manifestation-de-support-au-commissaire-muscadin" target="_blank" rel="noreferrer noopener">un alboroto</a> al confesar que había aprobado la ejecución y declaró desafiante que Miragoane “seguiría siendo un cementerio para bandidos”. El asalto al tribunal puede ser el intento de Izo de mostrar su poder.</p>



<blockquote class="wp-block-quote"><p><strong><mark style="background-color:rgba(0, 0, 0, 0)" class="has-inline-color has-vivid-red-color">VEA TAMBIÉN:</mark></strong> <a href="https://es.insightcrime.org/noticias/crisis-secuestros-haiti-agudiza-2022/" target="_blank" rel="noreferrer noopener">Crisis de secuestros en Haití se agudiza en 2022</a></p></blockquote>



<p>En segundo lugar, el dinero. Según un <a href="https://www.fjkl.org.ht/images/doc/3FJKL3%20-%20prise%20du%20palais%20de%20justice%20par%20des%20bandits%20arme%C4%97s-%20communique%C4%97%206%202022.pdf" target="_blank" rel="noreferrer noopener">comunicado</a> de la oenegé local Fondasyon Je Klere (FJKL), los pandilleros capturaron siete vehículos y saquearon las oficinas de los jueces, llevándose desde computadores hasta sistemas de aire acondicionado. Incluso parece que los escritorios del tribunal se ofrecían en venta a una cuadra del edificio, como informó FJKL.</p>



<p>La pandilla puede tener una necesidad urgente de dinero para la compra de municiones. Hace ya 13 meses que se inició una feroz <a href="https://es.insightcrime.org/noticias/poderosa-alianza-pandillas-haiti-g9/" target="_blank" rel="noreferrer noopener">guerra de pandillas</a> a cuatro bandos en Martissant, y los precios de las municiones están <a href="https://www.19fortyfive.com/2022/05/why-ammo-prices-are-still-insanely-high-depending-on-the-caliber/" target="_blank" rel="noreferrer noopener">por las nubes</a>, como señaló Eric Calpas, investigador de las pandillas en Haití.</p>



<p>Tercero, la corrupción policial. Desde comienzos de 2018 hasta finales de 2020, el Palais de Justice fue asaltado o estuvo a punto de serlo en <a href="https://lenouvelliste.com/article/223327/en-deux-ans-23-vols-et-tentatives-de-vol-enregistres-au-palais-de-justice-de-port-au-prince-pour-zero-condamnation" target="_blank" rel="noreferrer noopener">23 ocasiones</a>, incluidas 17 en las que se desvalijaron salas que contenían archivos sensibles sin que hubiera indicios de ingreso forzado. Desde entonces varios grupos de la sociedad civil han planteado la <a href="https://lenouvelliste.com/article/236442/le-palais-de-justice-envahi-et-controle-par-le-gang-de-village-de-dieu" target="_blank" rel="noreferrer noopener">posibilidad</a> de que la policía esté involucrada en los robos recientes.</p>



<p>“La Fondasyon Je Klere (FJKL) señala, sin establecer ninguna asociación por el momento, que [el asalto de 5 Seconds] tuvo lugar en el momento en que los Magistrados de la Fiscalía General interrogaban a seis acusados… [por] actos de corrupción en la Policía Nacional Haitiana”, según indicó el <a href="https://www.fjkl.org.ht/images/doc/3FJKL3%20-%20prise%20du%20palais%20de%20justice%20par%20des%20bandits%20arme%C4%97s-%20communique%C4%97%206%202022.pdf" target="_blank" rel="noreferrer noopener">informe</a> de la FJKL.</p>

                    </div>
                    <div class="buttons-downloads">
                                                                                <a href="https://es.insightcrime.org/tag/caribe/">CARIBE</a>
                                                        <a href="https://es.insightcrime.org/tag/haiti-pais/">HAITÍ</a>
                                                        <a href="https://es.insightcrime.org/tag/secuestro/">SECUESTRO</a>
                                                                        </div>
                    <div class="mini-share">
    <span>compartir</span>
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://es.insightcrime.org/noticias/corte-suprema-haiti-completa-semana-ocupacion-pandilla/" target="_blank"><img src="/wp-content/themes/ic/dist/assets/images/facebook-share.svg?ver=1c9aedeb" alt="icon"></a>
    <a href="https://twitter.com/intent/tweet?text=https://es.insightcrime.org/noticias/corte-suprema-haiti-completa-semana-ocupacion-pandilla/" target="_blank"><img src="/wp-content/themes/ic/dist/assets/images/twitter-share.svg?ver=cee77fa9" alt="icon"></a>
    <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://es.insightcrime.org/noticias/corte-suprema-haiti-completa-semana-ocupacion-pandilla/" target="_blank"><img src="/wp-content/themes/ic/dist/assets/images/link-share.svg?ver=2748f4b9" alt="icon"></a>
</div>                    <style>.title-content{font-family:'IBM Plex Sans';font-size:2.2rem;color:#1f1f1f;margin:0}.description-content{font-family:'IBM Plex Sans';font-size:1.6rem;color:#8e8e8e;margin:15px 0}.yellow-button{font-size:1.4rem;text-align:center;font-family:'IBM Plex Sans';padding:1rem 15px;background-color:transparent;border:1px solid #ffab1d;color:#ffab1d;margin:0;cursor:pointer;display:inline-block;width:9.6rem;height:4rem}.yellow-button:hover{background-color:#ffab1d;color:#fff;text-decoration:none}.container-content{padding:20px;border:1px solid #a5a5a5;width:100%;margin:2rem 0 0}</style>
<div class="container-content">
    <h3 class="title-content">¿Este contenido fue útil?</h3>
    <p class="description-content">Queremos seguir robusteciendo la base de datos más extensa sobre crimen organizado de América Latina, pero para eso necesitamos recursos.</p>
    <a style="letter-spacing: 1px" href="https://es.insightcrime.org/donaciones?utm_source=button&utm_medium=sidebar&utm_campaign=donation_buttons" class="yellow-button">DONAR</a>
</div>                    <div class="page-general__opinion" data-title="Corte Suprema de Haití completa casi una semana de ocupación por pandilla" data-url="https://es.insightcrime.org/noticias/corte-suprema-haiti-completa-semana-ocupacion-pandilla/">
    <h2>What are your thoughts? <a href="#">Click here</a> to send InSight Crime your comments.</h2>
    <p>We encourage readers to copy and distribute our work for non-commercial purposes, with attribution to InSight Crime in the byline and links to the original at both the top and bottom of the article. Check the <a href="https://creativecommons.org/licenses/by-nc/3.0/" target="_blank">Creative Commons</a> website for more details of how to share our work, and please send us an email if you use an article.</p>
</div><!-- opinion -->                 </div> <!-- col main -->
                <div class="col-12 col-md-3">
                    <!--<div class="report-mini report-mini--events">
                        <h3>Eventos importantes</h3>
                        <div class="box">
                            <div class="text"> 
                                <p><a href="#">Capturado el 2 de septiembre de 2017… (más detalles)</a></p>
                                <p>Líder: Juan Jiménez</p>
                            </div>  
                        </div>
                    </div>-->
                                        <div class="list-tags">
                        <h3>Tags</h3>
                        <ul>
                                                        <li><a href="https://es.insightcrime.org/tag/caribe/">CARIBE</a></li>
                                                        <li><a href="https://es.insightcrime.org/tag/haiti-pais/">HAITÍ</a></li>
                                                        <li><a href="https://es.insightcrime.org/tag/secuestro/">SECUESTRO</a></li>
                                                    </ul>
                    </div><!-- list tags -->
                                        <style>.title-content{font-family:'IBM Plex Sans';font-size:2.2rem;color:#1f1f1f;margin:0}.description-content{font-family:'IBM Plex Sans';font-size:1.6rem;color:#8e8e8e;margin:15px 0}.yellow-button{font-size:1.4rem;text-align:center;font-family:'IBM Plex Sans';padding:1rem 15px;background-color:transparent;border:1px solid #ffab1d;color:#ffab1d;margin:0;cursor:pointer;display:inline-block;width:9.6rem;height:4rem}.yellow-button:hover{background-color:#ffab1d;color:#fff;text-decoration:none}.container-content{padding:20px;border:1px solid #a5a5a5;width:100%;margin:2rem 0 0}</style>
<div class="container-content">
    <h3 class="title-content">¿Este contenido fue útil?</h3>
    <p class="description-content">Queremos seguir robusteciendo la base de datos más extensa sobre crimen organizado de América Latina, pero para eso necesitamos recursos.</p>
    <a style="letter-spacing: 1px" href="https://es.insightcrime.org/donaciones?utm_source=button&utm_medium=sidebar&utm_campaign=donation_buttons" class="yellow-button">DONAR</a>
</div>                </div><!-- col report -->
            </div><!-- row -->  
        </div>  
        <div class="page-general__last-news">
    <div class="container">
        <h2>Últimas noticias</h2>
        <div class="slider-last-news">
                        <div class="item">
                <h2><a href="https://es.insightcrime.org/noticias/rivales-trono-clan-alvarado-argentina-puede-ser-amenaza-monos/">Rivales al trono: ¿Puede el Clan Alvarado de Argentina ser una amenaza para Los Monos?</a></h2>
                <div class="date">
                    <span>
                        <a href="https://es.insightcrime.org/category/noticias/" class="tag">NOTICIAS</a>
                            / 
                        16 JUN 2022
                    </span>
                </div><!-- date -->
            </div>
                        <div class="item">
                <h2><a href="https://es.insightcrime.org/noticias/mano-dura-20-precio-detenciones-masivas-pandilleros-elsalvador/">Mano Dura 2.0: el precio de las detenciones masivas de pandilleros en El Salvador</a></h2>
                <div class="date">
                    <span>
                        <a href="https://es.insightcrime.org/category/noticias/" class="tag">NOTICIAS</a>
                            / 
                        15 JUN 2022
                    </span>
                </div><!-- date -->
            </div>
                        <div class="item">
                <h2><a href="https://es.insightcrime.org/noticias/medidas-fuerza-elsalvador-podrian-reforzar-reclutamiento-pandillas/">Medidas de fuerza en El Salvador podrían reforzar reclutamiento de pandillas</a></h2>
                <div class="date">
                    <span>
                        <a href="https://es.insightcrime.org/category/noticias/" class="tag">NOTICIAS</a>
                            / 
                        15 JUN 2022
                    </span>
                </div><!-- date -->
            </div>
                        <div class="item">
                <h2><a href="https://es.insightcrime.org/investigaciones/ms13-nunca-sera-pandilla-para-mujeres/">La MS13 nunca será una pandilla para las mujeres</a></h2>
                <div class="date">
                    <span>
                        <a href="https://es.insightcrime.org/category/investigaciones/" class="tag">INVESTIGACIONES</a>
                            / 
                        15 JUN 2022
                    </span>
                </div><!-- date -->
            </div>
                        <div class="item">
                <h2><a href="https://es.insightcrime.org/investigaciones/dominio-hombre-iglesia-ms13/">El dominio del hombre en la Iglesia y la MS13</a></h2>
                <div class="date">
                    <span>
                        <a href="https://es.insightcrime.org/category/investigaciones/" class="tag">INVESTIGACIONES</a>
                            / 
                        15 JUN 2022
                    </span>
                </div><!-- date -->
            </div>
                        <div class="item">
                <h2><a href="https://es.insightcrime.org/noticias/policia-sao-paulo-decomisa-potente-quimico-cortar-cocaina-crack/">Policía de São Paulo decomisa potente químico para cortar cocaína y crack</a></h2>
                <div class="date">
                    <span>
                        <a href="https://es.insightcrime.org/category/noticias/" class="tag">NOTICIAS</a>
                            / 
                        14 JUN 2022
                    </span>
                </div><!-- date -->
            </div>
                    </div>
    </div>
</div>
        <!-- se le quita la clase page-general__post-rel-list--before para que no tenga el fondo -->
<div class="page-general__post-rel-list page-general__post-rel-list--before">
    <div class="container">
        <div class="title">
            <div class="row">
                <div class="col-12 col-md-9">
                    <h2>Contenido relacionado</h2>
                </div>
                <div class="col-12 col-md-3">
                    <a href="https://es.insightcrime.org/noticias/" class="btn-line-red">VER MÁS</a>
                </div>
            </div>
        </div><!-- title -->
        <div class="row row-main">
                        <div class="col-12 col-md-4">
                <div class="box">
                    <div class="parent-hover">
                        <div class="image-box">
                            <a href="https://es.insightcrime.org/noticias/barbados-encrucijada-alza-tasa-homicidios/">
                                <picture>
                                    <source srcset="https://es.insightcrime.org/wp-content/uploads/2021/06/M7kF0xA5rx-350x220-c-default.jpg" type="image/webp">
                                    <source srcset="https://es.insightcrime.org/wp-content/uploads/2021/06/M7kF0xA5rx-350x220-c-default.jpg" type="image/jpeg">
                                    <img src="https://es.insightcrime.org/wp-content/uploads/2021/06/M7kF0xA5rx-350x220-c-default.jpg" loading="lazy">
                                </picture>
                            </a>
                        </div>
                        <h2><a href="https://es.insightcrime.org/noticias/barbados-encrucijada-alza-tasa-homicidios/">Barbados en encrucijada por alza en tasa de homicidios</a></h2>
                    </div>
                    <div class="date">
                        <span>
                                                                                            <a href="https://es.insightcrime.org/tag/caribe/">CARIBE</a>
                                                                / 
                                                        1 JUN 2021
                        </span>
                    </div><!-- date -->
                    <p>Con tasas de homicidio más altas que nunca en 2019 y 2020, Barbados se enfrenta a un dilema: ¿podrá reducir&hellip;</p>
                </div>
            </div>
                        <div class="col-12 col-md-4">
                <div class="box">
                    <div class="parent-hover">
                        <div class="image-box">
                            <a href="https://es.insightcrime.org/noticias/noticias-del-dia/espanoles-secuestrados-en-colombia-son-liberados-luego-de-operacion-policial-transnacional/">
                                <picture>
                                    <source srcset="https://es.insightcrime.org/wp-content/uploads/2013/06/es-6c52631ec3d4cddfdab5a34581dd3c32-350x220-c-default.jpg" type="image/webp">
                                    <source srcset="https://es.insightcrime.org/wp-content/uploads/2013/06/es-6c52631ec3d4cddfdab5a34581dd3c32-350x220-c-default.jpg" type="image/jpeg">
                                    <img src="https://es.insightcrime.org/wp-content/uploads/2013/06/es-6c52631ec3d4cddfdab5a34581dd3c32-350x220-c-default.jpg" loading="lazy">
                                </picture>
                            </a>
                        </div>
                        <h2><a href="https://es.insightcrime.org/noticias/noticias-del-dia/espanoles-secuestrados-en-colombia-son-liberados-luego-de-operacion-policial-transnacional/">Españoles Secuestrados en Colombia son Liberados luego de Operación Policial Transnacional</a></h2>
                    </div>
                    <div class="date">
                        <span>
                                                                                            <a href="https://es.insightcrime.org/tag/colombia-pais/">COLOMBIA</a>
                                                                / 
                                                        17 JUN 2013
                        </span>
                    </div><!-- date -->
                    <p>Un par de turistas españoles secuestrados en el norte de Colombia han sido liberados luego de una operación policial&hellip;</p>
                </div>
            </div>
                        <div class="col-12 col-md-4">
                <div class="box">
                    <div class="parent-hover">
                        <div class="image-box">
                            <a href="https://es.insightcrime.org/noticias/analisis/arrestos-destacan-rol-grupos-criminales-dominicanos-narcotrafico-internacional/">
                                <picture>
                                    <source srcset="https://es.insightcrime.org/wp-content/uploads/2017/04/es-17-04-25-DR-Gang-Arrests-NYC-350x220-c-default.jpg" type="image/webp">
                                    <source srcset="https://es.insightcrime.org/wp-content/uploads/2017/04/es-17-04-25-DR-Gang-Arrests-NYC-350x220-c-default.jpg" type="image/jpeg">
                                    <img src="https://es.insightcrime.org/wp-content/uploads/2017/04/es-17-04-25-DR-Gang-Arrests-NYC-350x220-c-default.jpg" loading="lazy">
                                </picture>
                            </a>
                        </div>
                        <h2><a href="https://es.insightcrime.org/noticias/analisis/arrestos-destacan-rol-grupos-criminales-dominicanos-narcotrafico-internacional/">Arrestos destacan rol de grupos criminales de República Dominicana en narcotráfico internacional</a></h2>
                    </div>
                    <div class="date">
                        <span>
                                                                                            <a href="https://es.insightcrime.org/tag/caribe/">CARIBE</a>
                                                                / 
                                                        26 ABR 2017
                        </span>
                    </div><!-- date -->
                    <p>Las autoridades aseguran que la mayoría de los casi veinte pandilleros detenidos en el Bronx de la ciudad de Nueva&hellip;</p>
                </div>
            </div>
                    </div>
        <div class="mobile-btn">
            <a href="https://es.insightcrime.org/noticias/" class="btn-line-red">VER MÁS</a>
        </div>
    </div>
</div>
        <div class="page-general__slider-bottom-home">
    <div class="container">
        <div class="title">
            <div class="row">
                <div class="col-12 col-md-9">
                    <h2>Sobre InSight Crime</h2>
                </div>
                <div class="col-12 col-md-3">
                    <a href="https://es.insightcrime.org/quienes-somos/" class="btn-line-red">VER QUIÉNES SOMOS</a>
                </div>
            </div>
        </div>
        <div class="slider-bottom">
                        <div class="item">
                <div class="row">
                    <div class="col-12 col-md-5 col-lg-5">
                        <a href="https://es.insightcrime.org/la-organizacion/cubrimiento-sobre-asesinato-de-fiscal-paraguayo-recibe-atencion-de-los-medios/">
                            <picture>
                                <source srcset="https://es.insightcrime.org/wp-content/uploads/2022/05/Impact-20-mayo-350x250-c-default.jpg" type="image/webp">
                                <source srcset="https://es.insightcrime.org/wp-content/uploads/2022/05/Impact-20-mayo-350x250-c-default.jpg" type="image/jpeg">
                                <img src="https://es.insightcrime.org/wp-content/uploads/2022/05/Impact-20-mayo-350x250-c-default.jpg" loading="lazy">
                            </picture>
                        </a>
                    </div><!-- col -->
                    <div class="col-12 col-md-6 col-lg-7 col-text">
                        <div class="box">
                            <a href="https://es.insightcrime.org/category/la-organizacion/" class="tag">LA ORGANIZACIÓN</a>
                            <h2><a href="https://es.insightcrime.org/la-organizacion/cubrimiento-sobre-asesinato-de-fiscal-paraguayo-recibe-atencion-de-los-medios/">Cubrimiento sobre asesinato de fiscal paraguayo recibe atención de los medios</a></h2>   
                            <div class="date">
                                <span>
                                                                        20 MAY 2022
                                </span>
                            </div>
                            <p>El asesinato de Marcelo Pecci, fiscal contra el crimen organizado paraguayo, mientras se encontraba disfrutando de su luna de miel en Colombia, ha llamado la atención sobre la evolución del&hellip;</p>
                        </div>
                    </div><!-- col -->
                </div><!-- row -->
            </div>
                        <div class="item">
                <div class="row">
                    <div class="col-12 col-md-5 col-lg-5">
                        <a href="https://es.insightcrime.org/la-organizacion/los-urabenos-no-se-silencian-tras-la-partida-de-otoniel/">
                            <picture>
                                <source srcset="https://es.insightcrime.org/wp-content/uploads/2022/06/Impact-13-mayo-350x250-c-default.jpg" type="image/webp">
                                <source srcset="https://es.insightcrime.org/wp-content/uploads/2022/06/Impact-13-mayo-350x250-c-default.jpg" type="image/jpeg">
                                <img src="https://es.insightcrime.org/wp-content/uploads/2022/06/Impact-13-mayo-350x250-c-default.jpg" loading="lazy">
                            </picture>
                        </a>
                    </div><!-- col -->
                    <div class="col-12 col-md-6 col-lg-7 col-text">
                        <div class="box">
                            <a href="https://es.insightcrime.org/category/la-organizacion/" class="tag">LA ORGANIZACIÓN</a>
                            <h2><a href="https://es.insightcrime.org/la-organizacion/los-urabenos-no-se-silencian-tras-la-partida-de-otoniel/">Los Urabeños no se silencian tras la partida de Otoniel</a></h2>   
                            <div class="date">
                                <span>
                                                                        13 MAY 2022
                                </span>
                            </div>
                            <p>La amplia cobertura de InSight Crime sobre la&nbsp;extradición&nbsp;de Otoniel se ha convertido en punto de referencia para medios de comunicación de Latinoamérica y otras regiones.&nbsp;&hellip;</p>
                        </div>
                    </div><!-- col -->
                </div><!-- row -->
            </div>
                        <div class="item">
                <div class="row">
                    <div class="col-12 col-md-5 col-lg-5">
                        <a href="https://es.insightcrime.org/la-organizacion/la-revolucion-de-la-cocaina-en-venezuela-causo-revuelo/">
                            <picture>
                                <source srcset="https://es.insightcrime.org/wp-content/uploads/2022/05/News-May-350x250-c-default.gif" type="image/webp">
                                <source srcset="https://es.insightcrime.org/wp-content/uploads/2022/05/News-May-350x250-c-default.jpg" type="image/jpeg">
                                <img src="https://es.insightcrime.org/wp-content/uploads/2022/05/News-May-350x250-c-default.jpg" loading="lazy">
                            </picture>
                        </a>
                    </div><!-- col -->
                    <div class="col-12 col-md-6 col-lg-7 col-text">
                        <div class="box">
                            <a href="https://es.insightcrime.org/category/la-organizacion/" class="tag">LA ORGANIZACIÓN</a>
                            <h2><a href="https://es.insightcrime.org/la-organizacion/la-revolucion-de-la-cocaina-en-venezuela-causo-revuelo/">La revolución de la cocaína en Venezuela causó revuelo</a></h2>   
                            <div class="date">
                                <span>
                                                                        6 MAY 2022
                                </span>
                            </div>
                            <p>El 4 de mayo, InSight Crime lanzó su más reciente investigación, La revolución de la cocaína en Venezuela, acompañada de un panel virtual sobre sus hallazgos. Las conclusiones de este&hellip;</p>
                        </div>
                    </div><!-- col -->
                </div><!-- row -->
            </div>
                        <div class="item">
                <div class="row">
                    <div class="col-12 col-md-5 col-lg-5">
                        <a href="https://es.insightcrime.org/la-organizacion/investigacion-sobre-el-narcotrafico-en-venezuela-y-cubrimiento-en-profundidad-con-perspectiva-de-genero/">
                            <picture>
                                <source srcset="https://es.insightcrime.org/wp-content/uploads/2022/05/Impact-29-abril-350x250-c-default.jpg" type="image/webp">
                                <source srcset="https://es.insightcrime.org/wp-content/uploads/2022/05/Impact-29-abril-350x250-c-default.jpg" type="image/jpeg">
                                <img src="https://es.insightcrime.org/wp-content/uploads/2022/05/xImpact-29-abril-350x250-c-default.jpg.pagespeed.ic.uyMsdzO5fr.jpg" loading="lazy">
                            </picture>
                        </a>
                    </div><!-- col -->
                    <div class="col-12 col-md-6 col-lg-7 col-text">
                        <div class="box">
                            <a href="https://es.insightcrime.org/category/la-organizacion/" class="tag">LA ORGANIZACIÓN</a>
                            <h2><a href="https://es.insightcrime.org/la-organizacion/investigacion-sobre-el-narcotrafico-en-venezuela-y-cubrimiento-en-profundidad-con-perspectiva-de-genero/">Investigación sobre el narcotráfico en Venezuela y cubrimiento en profundidad con perspectiva de género</a></h2>   
                            <div class="date">
                                <span>
                                                                        29 ABR 2022
                                </span>
                            </div>
                            <p>El 4 de mayo, InSight Crime publicará La revolución de la cocaína en Venezuela, una reveladora investigación sobre cómo el gobierno venezolano regula el comercio de cocaína en el país. El&hellip;</p>
                        </div>
                    </div><!-- col -->
                </div><!-- row -->
            </div>
                        <div class="item">
                <div class="row">
                    <div class="col-12 col-md-5 col-lg-5">
                        <a href="https://es.insightcrime.org/la-organizacion/cubrimiento-en-profundidad-sobre-juan-orlando-hernandez/">
                            <picture>
                                <source srcset="https://es.insightcrime.org/wp-content/uploads/2022/04/Impact-22-april-350x250-c-default.jpg" type="image/webp">
                                <source srcset="https://es.insightcrime.org/wp-content/uploads/2022/04/Impact-22-april-350x250-c-default.jpg" type="image/jpeg">
                                <img src="https://es.insightcrime.org/wp-content/uploads/2022/04/xImpact-22-april-350x250-c-default.jpg.pagespeed.ic.gWDRrJ8YvE.jpg" loading="lazy">
                            </picture>
                        </a>
                    </div><!-- col -->
                    <div class="col-12 col-md-6 col-lg-7 col-text">
                        <div class="box">
                            <a href="https://es.insightcrime.org/category/la-organizacion/" class="tag">LA ORGANIZACIÓN</a>
                            <h2><a href="https://es.insightcrime.org/la-organizacion/cubrimiento-en-profundidad-sobre-juan-orlando-hernandez/">Cubrimiento en profundidad sobre Juan Orlando Hernández</a></h2>   
                            <div class="date">
                                <span>
                                                                        22 ABR 2022
                                </span>
                            </div>
                            <p>Desde que Juan Orlando Hernández fue elegido presidente de Honduras en 2014, InSight Crime ha ofrecido información sobre cada detalle de la montaña rusa que ha sido su mandato, en&hellip;</p>
                        </div>
                    </div><!-- col -->
                </div><!-- row -->
            </div>
                    </div>
        <div class="mobile-btn">
            <a href="https://es.insightcrime.org/quienes-somos/" class="btn-line-red">VER QUIÉNES SOMOS</a>
        </div>
    </div>
</div>
        <div class="page-general__newsletter-btn">
    <div class="container">
        <div class="row">
            <div class="col-12 col-md-8 col-lg-9">
                <h2>Lea el boletín InSight Semanal</h2>
                <p>Reciba información actualizada sobre el crimen organizado en la región, directamente en su correo.</p>
            </div>
            <div class="col-12 col-md-4 col-lg-3">
                                <a href="https://insightcrime.us8.list-manage.com/subscribe/post?u=856e1833b3143071925bb58a3&id=c9192da14b" target="_blank" class="btn-newsletter"><img src="/wp-content/themes/ic/dist/assets/images/ico-email.svg?ver=dd61dc04"> SUSCRIBIRME</a>
                            </div>
        </div>
    </div>
</div>    </div>
        </div>
    </section>
            <footer id="footer">
            <div class="container">
    <div class="logo">
        <a href="https://es.insightcrime.org"><svg id="logotipo-footer" xmlns="http://www.w3.org/2000/svg" width="233.979" height="54.576" viewBox="0 0 233.979 54.576">
  <g id="Grupo_68" data-name="Grupo 68" transform="translate(0 17.558)">
    <g id="Grupo_67" data-name="Grupo 67" transform="translate(0 0)">
      <path id="Trazado_20" data-name="Trazado 20" d="M2216.67-4092.4l.008-1.632,1.288.007a2.74,2.74,0,0,0,.629-.064,1.029,1.029,0,0,0,.5-.275,1.436,1.436,0,0,0,.332-.6,3.7,3.7,0,0,0,.124-1.049l.07-14.643a3.686,3.686,0,0,0-.115-1.048,1.417,1.417,0,0,0-.326-.6,1.02,1.02,0,0,0-.493-.279,2.668,2.668,0,0,0-.628-.071l-1.288-.006.008-1.632,10.585.051-.007,1.632-1.288-.007a2.774,2.774,0,0,0-.622.064,1.024,1.024,0,0,0-.5.275,1.416,1.416,0,0,0-.332.6,3.659,3.659,0,0,0-.125,1.048l-.069,14.642a3.652,3.652,0,0,0,.115,1.048,1.422,1.422,0,0,0,.326.6,1.011,1.011,0,0,0,.5.279,2.721,2.721,0,0,0,.621.07l1.288.006-.007,1.632Z" transform="translate(-2216.67 4115.748)" fill="#fff"/>
      <path id="Trazado_21" data-name="Trazado 21" d="M2263.053-4082.8l.048-10.091a10.87,10.87,0,0,0-.119-1.76,3.971,3.971,0,0,0-.413-1.3,2.072,2.072,0,0,0-.76-.805,2.226,2.226,0,0,0-1.144-.282,2.036,2.036,0,0,0-1.274.384,2.754,2.754,0,0,0-.821,1.037,5.535,5.535,0,0,0-.448,1.51,11.561,11.561,0,0,0-.143,1.8l-.028,5.854a2.809,2.809,0,0,0,.152,1.034,1.408,1.408,0,0,0,.438.608,1.537,1.537,0,0,0,.7.288,5.7,5.7,0,0,0,.921.071h.09l-.008,1.633-9.418-.045.008-1.632h.06a6.182,6.182,0,0,0,.958-.063,1.775,1.775,0,0,0,.758-.288,1.461,1.461,0,0,0,.5-.642,2.854,2.854,0,0,0,.184-1.106l.043-9.073a2.82,2.82,0,0,0-.152-1.034,1.376,1.376,0,0,0-.447-.609,1.589,1.589,0,0,0-.695-.287,5.664,5.664,0,0,0-.913-.071h-.09l.008-1.631,6.438.03.394,2.187h.15a5.7,5.7,0,0,1,.988-1.373,3.92,3.92,0,0,1,1.1-.772,4.052,4.052,0,0,1,1.237-.338,11.856,11.856,0,0,1,1.371-.068,6.13,6.13,0,0,1,2.124.354,3.926,3.926,0,0,1,1.589,1.07,4.789,4.789,0,0,1,.987,1.838,9.124,9.124,0,0,1,.332,2.675l-.033,7.111a4.137,4.137,0,0,0,.121,1.146,1.363,1.363,0,0,0,.379.654,1.325,1.325,0,0,0,.642.3,4.856,4.856,0,0,0,.913.079h.09l-.008,1.632Z" transform="translate(-2238.769 4106.263)" fill="#fff"/>
      <path id="Trazado_22" data-name="Trazado 22" d="M2316.841-4092.131a12.9,12.9,0,0,1-3.442-.405,6.842,6.842,0,0,1-2.2-1.014,3.621,3.621,0,0,1-1.176-1.383,3.584,3.584,0,0,1-.344-1.514,2.768,2.768,0,0,1,.3-1.331,2.579,2.579,0,0,1,.783-.88,3.219,3.219,0,0,1,1.11-.489,5.529,5.529,0,0,1,1.3-.143,7.7,7.7,0,0,0,.3,2.314,4.837,4.837,0,0,0,.861,1.666,3.541,3.541,0,0,0,1.32,1.009,4.165,4.165,0,0,0,1.683.346,4.7,4.7,0,0,0,1.6-.248,3.53,3.53,0,0,0,1.2-.7,2.948,2.948,0,0,0,.753-1.051,3.339,3.339,0,0,0,.261-1.309,2.961,2.961,0,0,0-.308-1.387,3.6,3.6,0,0,0-.945-1.128,8.423,8.423,0,0,0-1.6-1q-.963-.476-2.249-1.021a17.719,17.719,0,0,1-2.7-1.369,7.514,7.514,0,0,1-1.767-1.514,5.046,5.046,0,0,1-.958-1.756,6.932,6.932,0,0,1-.282-2.066,5.627,5.627,0,0,1,.581-2.544,5.835,5.835,0,0,1,1.582-1.938,7.228,7.228,0,0,1,2.387-1.231,9.946,9.946,0,0,1,3-.42,13.393,13.393,0,0,1,2.918.291,6.952,6.952,0,0,1,2.025.766,3.346,3.346,0,0,1,1.185,1.136,2.683,2.683,0,0,1,.383,1.4,2.227,2.227,0,0,1-.237,1,2.258,2.258,0,0,1-.707.8,3.617,3.617,0,0,1-1.186.534,6.321,6.321,0,0,1-1.655.187,6.158,6.158,0,0,0-.166-1.386,4.639,4.639,0,0,0-.555-1.381,3.421,3.421,0,0,0-1.006-1.06,2.637,2.637,0,0,0-1.5-.427,3.732,3.732,0,0,0-1.169.175,2.739,2.739,0,0,0-.968.533,2.541,2.541,0,0,0-.656.889,2.928,2.928,0,0,0-.245,1.219,3.458,3.458,0,0,0,.2,1.213,3.062,3.062,0,0,0,.766,1.12,7.4,7.4,0,0,0,1.537,1.1,23.336,23.336,0,0,0,2.533,1.188,19.108,19.108,0,0,1,2.674,1.329,8.362,8.362,0,0,1,1.812,1.454,4.836,4.836,0,0,1,1.025,1.7,6.154,6.154,0,0,1,.313,2.044,6.272,6.272,0,0,1-.6,2.716,5.985,5.985,0,0,1-1.687,2.111,8.05,8.05,0,0,1-2.634,1.365A11.22,11.22,0,0,1,2316.841-4092.131Z" transform="translate(-2276.851 4115.969)" fill="#fff"/>
      <path id="Trazado_23" data-name="Trazado 23" d="M2359.793-4096.468a4.173,4.173,0,0,0,.727-.064,1.859,1.859,0,0,0,.7-.273,1.656,1.656,0,0,0,.542-.6,2.15,2.15,0,0,0,.222-1.048l.044-9.312a1.93,1.93,0,0,0-.212-.982,1.617,1.617,0,0,0-.544-.571,1.891,1.891,0,0,0-.709-.265,4.382,4.382,0,0,0-.71-.063l-.359,0,.008-1.632,7.2.034-.061,12.816a2.153,2.153,0,0,0,.212,1.049,1.658,1.658,0,0,0,.537.6,1.845,1.845,0,0,0,.71.28,4.152,4.152,0,0,0,.718.071l.359,0-.008,1.632-9.746-.046.007-1.632Zm1.846-19.771a2.3,2.3,0,0,1,.207-1,1.823,1.823,0,0,1,.557-.678,2.467,2.467,0,0,1,.826-.386,3.933,3.933,0,0,1,1.026-.122,3.884,3.884,0,0,1,1,.133,2.5,2.5,0,0,1,.836.393,1.918,1.918,0,0,1,.573.685,2.146,2.146,0,0,1,.212,1,2.116,2.116,0,0,1-.222.987,1.986,1.986,0,0,1-.58.686,2.54,2.54,0,0,1-.84.4,3.735,3.735,0,0,1-1,.13,3.788,3.788,0,0,1-1.025-.14,2.456,2.456,0,0,1-.822-.408,1.891,1.891,0,0,1-.551-.69A2.254,2.254,0,0,1,2361.639-4116.238Z" transform="translate(-2309.045 4118.427)" fill="#fff"/>
      <path id="Trazado_24" data-name="Trazado 24" d="M2405.709-4099.379a2.134,2.134,0,0,1-.109.666,1.346,1.346,0,0,1-.354.559,1.731,1.731,0,0,1-.675.38,3.4,3.4,0,0,1-1.056.137,1.453,1.453,0,0,0-.1-.555,1.209,1.209,0,0,0-.26-.406,1.116,1.116,0,0,0-.373-.248,1.179,1.179,0,0,0-.434-.084,1.607,1.607,0,0,0-.547.1,1.806,1.806,0,0,0-.458.223,5,5,0,0,1,.58.788,6.213,6.213,0,0,1,.468.953,6.828,6.828,0,0,1,.317,1.055,5.268,5.268,0,0,1,.115,1.117,6.053,6.053,0,0,1-.378,2.131,4.438,4.438,0,0,1-1.138,1.695,5.3,5.3,0,0,1-1.937,1.114,8.508,8.508,0,0,1-2.771.391c-.11,0-.249,0-.419-.01l-.509-.017c-.17-.006-.332-.017-.487-.033s-.271-.029-.351-.039a2.891,2.891,0,0,0-.4.26,2.237,2.237,0,0,0-.361.35,1.721,1.721,0,0,0-.257.434,1.352,1.352,0,0,0-.1.508.814.814,0,0,0,.393.751,1.991,1.991,0,0,0,1.04.244l3.713.018a9.55,9.55,0,0,1,2.634.334,5.073,5.073,0,0,1,1.829.93,3.584,3.584,0,0,1,1.064,1.48,5.348,5.348,0,0,1,.334,1.97,5.755,5.755,0,0,1-.55,2.536,4.888,4.888,0,0,1-1.649,1.878,8.231,8.231,0,0,1-2.775,1.17,16.589,16.589,0,0,1-3.947.393,10.57,10.57,0,0,1-5.392-1.11,3.507,3.507,0,0,1-1.76-3.191,3.079,3.079,0,0,1,1.075-2.517,5.469,5.469,0,0,1,3.089-1.026,5.739,5.739,0,0,1-.822-.408,3.277,3.277,0,0,1-.716-.58,2.8,2.8,0,0,1-.505-.774,2.358,2.358,0,0,1-.19-.974,2.216,2.216,0,0,1,.207-.942,3.364,3.364,0,0,1,.566-.828,5.12,5.12,0,0,1,.865-.744q.5-.349,1.1-.691a4.759,4.759,0,0,1-1.247-.672,4.265,4.265,0,0,1-.983-1.03,5.025,5.025,0,0,1-.645-1.365,5.627,5.627,0,0,1-.231-1.692,5.5,5.5,0,0,1,1.584-4.178,6.821,6.821,0,0,1,4.851-1.467,7.143,7.143,0,0,1,2.028.287,7.863,7.863,0,0,1,1.621.674c.171-.178.359-.37.564-.573a4.331,4.331,0,0,1,.7-.559,3.918,3.918,0,0,1,.871-.415,3.246,3.246,0,0,1,1.064-.159,2.947,2.947,0,0,1,.965.146,2.079,2.079,0,0,1,.688.385,1.615,1.615,0,0,1,.416.556A1.63,1.63,0,0,1,2405.709-4099.379Zm-13.43,18.831a2.1,2.1,0,0,0,.912,1.884,4.9,4.9,0,0,0,2.685.618,7.562,7.562,0,0,0,3.926-.759,2.544,2.544,0,0,0,1.239-2.286,1.485,1.485,0,0,0-.608-1.365,3.535,3.535,0,0,0-1.855-.4l-3.563-.017a5.679,5.679,0,0,0-.943.078,2.345,2.345,0,0,0-.877.333,1.968,1.968,0,0,0-.655.708A2.471,2.471,0,0,0,2392.279-4080.548Zm2.119-14.184a8.593,8.593,0,0,0,.105,1.46,3.578,3.578,0,0,0,.361,1.118,1.925,1.925,0,0,0,.656.721,1.853,1.853,0,0,0,1,.259,1.928,1.928,0,0,0,1.019-.242,1.74,1.74,0,0,0,.647-.716,3.685,3.685,0,0,0,.343-1.136,10.369,10.369,0,0,0,.1-1.49,10.473,10.473,0,0,0-.1-1.55,3.992,3.992,0,0,0-.347-1.192,1.991,1.991,0,0,0-.647-.773,1.773,1.773,0,0,0-1.017-.282,1.7,1.7,0,0,0-1,.28,2.034,2.034,0,0,0-.655.79,4.2,4.2,0,0,0-.358,1.211A10.631,10.631,0,0,0,2394.4-4094.732Z" transform="translate(-2327.958 4107.24)" fill="#fff"/>
      <path id="Trazado_25" data-name="Trazado 25" d="M2451.16-4093.868l.048-10.092a10.994,10.994,0,0,0-.119-1.759,3.983,3.983,0,0,0-.414-1.3,2.073,2.073,0,0,0-.759-.8,2.239,2.239,0,0,0-1.145-.283,2.037,2.037,0,0,0-1.274.384,2.78,2.78,0,0,0-.821,1.037,5.533,5.533,0,0,0-.449,1.51,11.7,11.7,0,0,0-.144,1.8l-.027,5.854a2.8,2.8,0,0,0,.152,1.033,1.412,1.412,0,0,0,.438.609,1.513,1.513,0,0,0,.7.287,5.62,5.62,0,0,0,.92.073h.09l-.007,1.632-9.417-.044.008-1.632h.06a6.437,6.437,0,0,0,.958-.063,1.763,1.763,0,0,0,.757-.289,1.456,1.456,0,0,0,.5-.641,2.865,2.865,0,0,0,.186-1.106l.075-16.066a1.915,1.915,0,0,0-.212-.98,1.619,1.619,0,0,0-.544-.572,1.928,1.928,0,0,0-.71-.266,4.607,4.607,0,0,0-.711-.062l-.359,0,.008-1.616,7.2.033-.024,5.045q0,.6-.043,1.288t-.088,1.272c-.042.459-.084.907-.126,1.347h.27a5.367,5.367,0,0,1,.987-1.357,3.642,3.642,0,0,1,1.1-.735,4.254,4.254,0,0,1,1.237-.309,13.373,13.373,0,0,1,1.37-.062,6.149,6.149,0,0,1,2.124.354,3.946,3.946,0,0,1,1.589,1.07,4.8,4.8,0,0,1,.987,1.839,9.141,9.141,0,0,1,.333,2.675l-.035,7.111a4.161,4.161,0,0,0,.122,1.146,1.367,1.367,0,0,0,.379.652,1.333,1.333,0,0,0,.642.3,4.867,4.867,0,0,0,.913.079h.09l-.008,1.632Z" transform="translate(-2360.488 4117.647)" fill="#fff"/>
      <path id="Trazado_26" data-name="Trazado 26" d="M2506.08-4090.14a7.736,7.736,0,0,0,1.146-.078q.546-.078,1.027-.2l-.01,1.992a5.012,5.012,0,0,1-.653.251,9,9,0,0,1-.959.243q-.547.109-1.236.181a13.675,13.675,0,0,1-1.5.068,6.621,6.621,0,0,1-1.871-.255,3.332,3.332,0,0,1-1.418-.831,3.775,3.775,0,0,1-.891-1.5,7.087,7.087,0,0,1-.3-2.27l.046-9.806-2.306-.012.008-1.571a3.9,3.9,0,0,0,1.769-.38,4.2,4.2,0,0,0,1.247-.894,6.389,6.389,0,0,0,1.422-3.033l2.545.013-.018,3.8,3.922.018-.01,2.1-3.923-.019-.045,9.493a3.493,3.493,0,0,0,.462,2.039A1.794,1.794,0,0,0,2506.08-4090.14Z" transform="translate(-2398.165 4111.832)" fill="#fff"/>
    </g>
  </g>
  <g id="Grupo_70" data-name="Grupo 70" transform="translate(148.824 17.788)">
    <g id="Grupo_69" data-name="Grupo 69" transform="translate(0 0)">
      <path id="Trazado_27" data-name="Trazado 27" d="M2648.253-4115.036a12.538,12.538,0,0,1,2.731.274,6.536,6.536,0,0,1,1.927.736,3.291,3.291,0,0,1,1.148,1.1,2.567,2.567,0,0,1,.375,1.364,1.929,1.929,0,0,1-.206.89,1.967,1.967,0,0,1-.564.671,2.621,2.621,0,0,1-.849.422,3.551,3.551,0,0,1-1.056.145,5.506,5.506,0,0,0-.18-1.424,3.617,3.617,0,0,0-.608-1.269,3.243,3.243,0,0,0-1.1-.918,3.662,3.662,0,0,0-1.683-.359,6.288,6.288,0,0,0-2.953.623,5.1,5.1,0,0,0-1.985,1.847,8.752,8.752,0,0,0-1.122,3,21.825,21.825,0,0,0-.363,4.092,18.314,18.314,0,0,0,.341,3.76,8.739,8.739,0,0,0,1.124,2.933,5.543,5.543,0,0,0,1.975,1.9,5.875,5.875,0,0,0,2.894.688,8.15,8.15,0,0,0,1.985-.208,6.471,6.471,0,0,0,1.522-.569,5.567,5.567,0,0,0,1.164-.826,8.035,8.035,0,0,0,.9-.976,1.306,1.306,0,0,1,.417.451,1.485,1.485,0,0,1,.162.749,2.167,2.167,0,0,1-.4,1.188,3.72,3.72,0,0,1-1.211,1.095,7.552,7.552,0,0,1-2.054.806,11.817,11.817,0,0,1-2.951.309,9.446,9.446,0,0,1-4.024-.828,7.931,7.931,0,0,1-2.9-2.3,10.2,10.2,0,0,1-1.758-3.572,16.627,16.627,0,0,1-.577-4.614,15.562,15.562,0,0,1,.65-4.549,10.03,10.03,0,0,1,1.881-3.54,8.414,8.414,0,0,1,3.088-2.291A10.365,10.365,0,0,1,2648.253-4115.036Z" transform="translate(-2638.363 4116.002)" fill="#fff"/>
      <path id="Trazado_28" data-name="Trazado 28" d="M2698.311-4082.575l-8.849-.042.006-1.288h.09a6.108,6.108,0,0,0,.981-.07,1.921,1.921,0,0,0,.8-.3,1.607,1.607,0,0,0,.542-.663,2.75,2.75,0,0,0,.207-1.152l.046-9.567a2.483,2.483,0,0,0-.2-1.086,1.559,1.559,0,0,0-.543-.639,2.044,2.044,0,0,0-.8-.3,5.9,5.9,0,0,0-.965-.08h-.09l.006-1.287,4.716.021.57,3.042h.15q.3-.686.62-1.292a4.269,4.269,0,0,1,.776-1.06,3.215,3.215,0,0,1,1.134-.712,4.7,4.7,0,0,1,1.693-.254,4.309,4.309,0,0,1,2.49.6,1.907,1.907,0,0,1,.808,1.65,2.425,2.425,0,0,1-.161.883,1.728,1.728,0,0,1-.505.695,2.39,2.39,0,0,1-.885.444,4.792,4.792,0,0,1-1.318.15,3.544,3.544,0,0,0-.351-1.835,1.377,1.377,0,0,0-1.256-.568,1.713,1.713,0,0,0-1.02.317,3.051,3.051,0,0,0-.79.85,5.605,5.605,0,0,0-.575,1.218,11.093,11.093,0,0,0-.381,1.412,13.214,13.214,0,0,0-.209,1.444q-.063.719-.066,1.3l-.023,4.821a2.474,2.474,0,0,0,.2,1.086,1.44,1.44,0,0,0,.543.624,2.1,2.1,0,0,0,.8.281,6.664,6.664,0,0,0,.966.072l.854,0Z" transform="translate(-2671.428 4105.827)" fill="#fff"/>
      <path id="Trazado_29" data-name="Trazado 29" d="M2729.922-4095.783a6.558,6.558,0,0,0,.965-.063,2.1,2.1,0,0,0,.8-.273,1.448,1.448,0,0,0,.549-.619,2.485,2.485,0,0,0,.207-1.085l.046-9.716a2.458,2.458,0,0,0-.2-1.087,1.552,1.552,0,0,0-.542-.64,2.078,2.078,0,0,0-.8-.3,6.185,6.185,0,0,0-.965-.079h-.09l.007-1.287,5.479.025-.061,12.952a2.771,2.771,0,0,0,.2,1.153,1.625,1.625,0,0,0,.536.669,1.944,1.944,0,0,0,.8.311,6.281,6.281,0,0,0,.973.079h.4l-.006,1.288-8.714-.042.006-1.287Zm2.176-20.113a2.623,2.623,0,0,1,.139-.9,1.523,1.523,0,0,1,.377-.582,1.334,1.334,0,0,1,.556-.311,2.484,2.484,0,0,1,.689-.087,2.441,2.441,0,0,1,.673.093,1.277,1.277,0,0,1,.544.317,1.63,1.63,0,0,1,.372.585,2.456,2.456,0,0,1,.139.9,2.478,2.478,0,0,1-.146.9,1.649,1.649,0,0,1-.377.583,1.354,1.354,0,0,1-.548.318,2.291,2.291,0,0,1-.675.095,2.357,2.357,0,0,1-.688-.1,1.4,1.4,0,0,1-.552-.324,1.518,1.518,0,0,1-.372-.586A2.585,2.585,0,0,1,2732.1-4115.9Z" transform="translate(-2697.343 4117.774)" fill="#fff"/>
      <path id="Trazado_30" data-name="Trazado 30" d="M2765.979-4083.536l-.006,1.287-8.25-.038.006-1.288.4,0a5.651,5.651,0,0,0,.958-.07,1.738,1.738,0,0,0,.75-.3,1.479,1.479,0,0,0,.49-.665,3.19,3.19,0,0,0,.178-1.152l.045-9.566a2.751,2.751,0,0,0-.174-1.087,1.492,1.492,0,0,0-.491-.639,1.786,1.786,0,0,0-.748-.3,5.742,5.742,0,0,0-.942-.079h-.09l.006-1.287,4.807.021.392,2.488h.149a6.849,6.849,0,0,1,.98-1.395,4.156,4.156,0,0,1,1.089-.848,4.043,4.043,0,0,1,1.215-.413,7.883,7.883,0,0,1,1.355-.107,6.6,6.6,0,0,1,1.422.157,4.459,4.459,0,0,1,1.248.484,3.952,3.952,0,0,1,1.029.865,4.229,4.229,0,0,1,.734,1.3l.255,0a6.19,6.19,0,0,1,1.01-1.4,4.412,4.412,0,0,1,1.149-.848,4.47,4.47,0,0,1,1.274-.413,8.316,8.316,0,0,1,1.386-.105,5.885,5.885,0,0,1,2.094.361,3.93,3.93,0,0,1,1.567,1.085,4.914,4.914,0,0,1,.979,1.869,9.416,9.416,0,0,1,.332,2.712l-.035,7.246a3.076,3.076,0,0,0,.175,1.153,1.525,1.525,0,0,0,.491.669,1.724,1.724,0,0,0,.747.31,5.4,5.4,0,0,0,.943.08h.089l-.006,1.288-5.33-.026.05-10.586a8.306,8.306,0,0,0-.165-1.782,3.6,3.6,0,0,0-.547-1.321,2.406,2.406,0,0,0-.992-.82,3.6,3.6,0,0,0-1.5-.284,3.234,3.234,0,0,0-1.611.359,2.956,2.956,0,0,0-1.06.99,4.261,4.261,0,0,0-.583,1.45,8.483,8.483,0,0,0-.181,1.75l-.032,6.723a3.061,3.061,0,0,0,.174,1.154,1.521,1.521,0,0,0,.491.668,1.731,1.731,0,0,0,.747.311,5.592,5.592,0,0,0,.943.08h.089l-.005,1.288-5.331-.025.05-10.586a8.26,8.26,0,0,0-.164-1.783,3.61,3.61,0,0,0-.547-1.319,2.407,2.407,0,0,0-.992-.821,3.6,3.6,0,0,0-1.5-.284,3.231,3.231,0,0,0-1.687.4,3.153,3.153,0,0,0-1.1,1.087,4.841,4.841,0,0,0-.607,1.584,9.651,9.651,0,0,0-.188,1.885l-.031,6.468a2.479,2.479,0,0,0,.2,1.086,1.46,1.46,0,0,0,.543.625,2.125,2.125,0,0,0,.8.281,6.709,6.709,0,0,0,.965.072Z" transform="translate(-2715.598 4105.612)" fill="#fff"/>
      <path id="Trazado_31" data-name="Trazado 31" d="M2849.369-4081.584a7.583,7.583,0,0,1-2.984-.576,5.907,5.907,0,0,1-2.23-1.649,7.462,7.462,0,0,1-1.389-2.65,11.965,11.965,0,0,1-.469-3.558q.02-4.3,1.8-6.46a6.116,6.116,0,0,1,5.041-2.147,7.235,7.235,0,0,1,2.663.477,5.2,5.2,0,0,1,2,1.394,6.281,6.281,0,0,1,1.255,2.3,10.376,10.376,0,0,1,.426,3.184l-.007,1.407-10.21-.049a12.687,12.687,0,0,0,.323,2.885,5.642,5.642,0,0,0,.874,1.988,3.484,3.484,0,0,0,1.41,1.152,4.765,4.765,0,0,0,1.93.375,5.772,5.772,0,0,0,1.475-.172,5.568,5.568,0,0,0,1.238-.474,5.155,5.155,0,0,0,.983-.676,3.958,3.958,0,0,0,.7-.8.952.952,0,0,1,.395.376,1.2,1.2,0,0,1,.184.675,1.909,1.909,0,0,1-.333.993,3.3,3.3,0,0,1-1.008.976,6.2,6.2,0,0,1-1.688.741A8.392,8.392,0,0,1,2849.369-4081.584Zm-.3-15.395a2.974,2.974,0,0,0-2.634,1.373,8.284,8.284,0,0,0-1.1,4.045l7.052.034a12.642,12.642,0,0,0-.169-2.218,5.724,5.724,0,0,0-.56-1.724,2.874,2.874,0,0,0-1.021-1.113A2.95,2.95,0,0,0,2849.067-4096.979Z" transform="translate(-2770.324 4105.383)" fill="#fff"/>
    </g>
  </g>
  <path id="Trazado_32" data-name="Trazado 32" d="M2508.9-4154.354l-3.666,1.888a.353.353,0,0,1-.508-.248l-.085-.447a.355.355,0,0,0-.327-.286l-2.034-.114a.353.353,0,0,1-.3-.211l-1.542-3.512a.353.353,0,0,0-.325-.212l-2.372.009a.352.352,0,0,1-.316-.513l.955-1.86a.353.353,0,0,0-.224-.5l-.8-.21a.352.352,0,0,0-.261.033l-2.644,1.468a.353.353,0,0,1-.521-.359l.606-4.238a.353.353,0,0,0-.177-.357l-3.25-1.813a.354.354,0,0,0-.262-.033l-1.756.458a.353.353,0,0,1-.419-.214l-.733-1.883c-.052-.135-.182-.588-.326-.59l-8.568-.073c-.282,0-.453.673-.3.91l5.272,8.115a.353.353,0,0,0,.313.16h0a.353.353,0,0,0,.313-.479l-.99-2.6a.353.353,0,0,1,.612-.339l3.656,4.841a.352.352,0,0,0,.2.131l11.9,2.927a.357.357,0,0,1,.182.111l1.527,1.755a.356.356,0,0,0,.288.122l1.725-.107a.351.351,0,0,1,.362.256l.112.4a.353.353,0,0,1,.012.125l-.222,2.568a.361.361,0,0,1-.067.179l-2.358,3.233a.358.358,0,0,0-.068.21l.017,4.021a.361.361,0,0,0,.058.193l.136.206a.81.81,0,0,0,.131.152l6.051,5.458a.433.433,0,0,1,.139.372L2506-4118.582a.357.357,0,0,0,.051.23l2.868,4.586a.35.35,0,0,0,.3.165h.017a.352.352,0,0,0,.334-.239l1.159-3.408a.349.349,0,0,1,.048-.093l8.687-12.009a.381.381,0,0,1,.124-.106l7.09-3.662a.356.356,0,0,0,.131-.115l4.093-4.979a.345.345,0,0,0,.061-.2c0-.777.013-7.357-.01-7.368l-8.479-2.258-1.623-1.732-11.643-4.6A.353.353,0,0,0,2508.9-4154.354Z" transform="translate(-2386.216 4168.177)" fill="#fff" fill-rule="evenodd"/>
  <path id="Trazado_33" data-name="Trazado 33" d="M2549.442-4147.461l1.458-.135a.353.353,0,0,0,.228-.59l-.5-.542a.366.366,0,0,0-.158-.1l-3.476-1.047a.363.363,0,0,0-.165-.009l-2.031.37a.353.353,0,0,0-.177.606l.265.246a.832.832,0,0,0,.369.2l4.067.992A.386.386,0,0,0,2549.442-4147.461Z" transform="translate(-2428.809 4156.343)" fill="#fff" fill-rule="evenodd"/>
  <path id="Trazado_34" data-name="Trazado 34" d="M2571.435-4142.119l-1.778-1.364a.363.363,0,0,0-.217-.073l-.8,0a.351.351,0,0,0-.177.049l-1.138.666a.353.353,0,0,0-.061.565l.585.536a.347.347,0,0,0,.221.093l3.128.159A.354.354,0,0,0,2571.435-4142.119Z" transform="translate(-2443.46 4152.245)" fill="#fff" fill-rule="evenodd"/>
</svg>
</a>
        <div class="line"></div>
    </div>
    <div class="row row-footer">
        <div class="col-12 col-md-12 col-lg-4 order-2 order-lg-1">
            <div class="box-donate">
                <p>Vamos al terreno para entrevistar, reportar, escribir e investigar. Verificamos y editamos una y otra vez nuestro contenido para generar el mejor impacto.</p>
                <p><span>Nuestro trabajo es peligroso y costoso. Apoye nuestra labor de investigar el crimen organizado.</span></p>-->
                                            <a href="/donaciones?utm_source=button&utm_medium=footer&utm_campaign=donation_buttons" class="btn-link-img btn-donate-footer">
                            <img src="/wp-content/themes/ic/dist/assets/images/donate-es.svg?ver=8b3b55fb" alt="icon">
                        </a>
                                </div>
        </div>
        <div class="col-12 col-md-12 col-lg-8 order-1 order-lg-2">
            <div class="row">
                <div class="col-12 col-md-3">
                    <h3><a href="https://es.insightcrime.org/quienes-somos/">Ver quiénes somos</a></h3>
                    <ul>
                        <li><a href="https://es.insightcrime.org/quienes-somos/#our-mission">Nuestra Misión</a></li>
                        <li><a href="https://es.insightcrime.org/quienes-somos/#what-makes-us-different">Qué nos diferencia</a></li>
                        <li><a href="https://es.insightcrime.org/quienes-somos/#directors-and-team">Directores y equipo</a></li>
                    </ul>
                </div>
                                <div class="col-12 col-md-4">
                    <h3><a href="https://es.insightcrime.org">MAPA DEL SITIO</a></h3>
                    <ul>
                                                <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-18352"><a target="" href="https://es.insightcrime.org/">INICIO</a></li>
                                                <li class=" menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-131452"><a target="" href="https://es.insightcrime.org/noticias/">NOTICIAS</a></li>
                                                <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-18354"><a target="" href="https://es.insightcrime.org/paises/">PAÍSES</a></li>
                                                <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-18373"><a target="" href="https://es.insightcrime.org/investigaciones/">INVESTIGACIONES</a></li>
                                                <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-131453"><a target="" href="https://es.insightcrime.org/actores-criminales/">ACTORES CRIMINALES</a></li>
                                                <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-18353"><a target="" href="https://es.insightcrime.org/indepth/">EN PROFUNDIDAD</a></li>
                                            </ul>
                </div>
                                <div class="col-12 col-md-5">
                    <ul>
                                                    <li><a href="https://es.insightcrime.org/quienes-somos/informacion-legal/" target="_blank">Información Legal</a></li>
                                                <li><a href="https://www.insightcrime.org/wp-content/uploads/2018/08/Politicas_de_Tratamiento_de_Informacion.pdf" target="_blank">Políticas tratamiento de datos</a></li>
                        <li><a href="https://es.insightcrime.org/quienes-somos/politica-de-privacidad/" target="_blank">Políticas de privacidad</a></li>
                        <li><a href="https://es.insightcrime.org/donaciones/politica-de-reembolso-para-pagos-en-linea/" target="_blank">Política de Reembolso</a></li>
                        <li><a href="https://es.insightcrime.org/contactenos/">Contáctenos</a></li>
                    </ul>
                    <div class="creative-commons">
                        <a href="https://creativecommons.org/licenses/by-nc/3.0/" target="_blank">
                            <img src="/wp-content/themes/ic/dist/assets/images/creative-commons.svg?ver=29e31243" alt="images">
                            <small>Creative Commons Attribution<br> Noncommercial 3.0 Unported License</small>
                        </a>
                    </div>
                    <div class="social">
                        <a href="https://www.facebook.com/InSightCrimeEspanol" target="_blank"><svg id="ico-facebook" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
  <g id="facebook">
    <rect id="Rectángulo_45" data-name="Rectángulo 45" width="24" height="24" transform="translate(24 24) rotate(180)" fill="#fff" opacity="0"/>
    <path id="Trazado_78" data-name="Trazado 78" d="M17,3.5a.5.5,0,0,0-.5-.5H14A4.77,4.77,0,0,0,9,7.5v2.7H6.5a.5.5,0,0,0-.5.5v2.6a.5.5,0,0,0,.5.5H9v6.7a.5.5,0,0,0,.5.5h3a.5.5,0,0,0,.5-.5V13.8h2.62a.5.5,0,0,0,.49-.37l.72-2.6a.5.5,0,0,0-.48-.63H13V7.5a1,1,0,0,1,1-.9h2.5a.5.5,0,0,0,.5-.5Z" fill="#fff"/>
  </g>
</svg>
</a>
                        <a href="https://twitter.com/insightcrime_es" target="_blank"><svg id="ico-twitter" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
  <g id="twitter">
    <path id="Trazado_79" data-name="Trazado 79" d="M0,0H24V24H0" fill="#fff" opacity="0"/>
    <path id="Trazado_80" data-name="Trazado 80" d="M8.08,20A11.07,11.07,0,0,0,19.52,9,8.09,8.09,0,0,0,21,6.16a.44.44,0,0,0-.62-.51,1.88,1.88,0,0,1-2.16-.38,3.89,3.89,0,0,0-5.58-.17A4.13,4.13,0,0,0,11.49,9C8.14,9.2,5.84,7.61,4,5.43a.43.43,0,0,0-.75.24,9.68,9.68,0,0,0,4.6,10.05A6.73,6.73,0,0,1,3.38,18a.45.45,0,0,0-.14.84A11,11,0,0,0,8.08,20" fill="#fff"/>
  </g>
</svg>
</a>
                        <a href="https://www.linkedin.com/company/insight-crime/" target="_blank"><svg id="ico-linkedin" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
  <g id="linkedin" transform="translate(0.462)">
    <rect id="Rectángulo_46" data-name="Rectángulo 46" width="24" height="24" transform="translate(23.538 24) rotate(180)" fill="#fff" opacity="0"/>
    <path id="Trazado_81" data-name="Trazado 81" d="M15.15,8.4A5.83,5.83,0,0,0,9.3,14.22V20.1a.9.9,0,0,0,.9.9h2.1a.9.9,0,0,0,.9-.9V14.22a1.94,1.94,0,0,1,2.15-1.93,2,2,0,0,1,1.75,2V20.1a.9.9,0,0,0,.9.9h2.1a.9.9,0,0,0,.9-.9V14.22A5.83,5.83,0,0,0,15.15,8.4Z" fill="#fff"/>
    <rect id="Rectángulo_47" data-name="Rectángulo 47" width="4.5" height="11.7" rx="0.9" transform="translate(3 9.3)" fill="#fff"/>
    <circle id="Elipse_8" data-name="Elipse 8" cx="2.25" cy="2.25" r="2.25" transform="translate(3 3)" fill="#fff"/>
  </g>
</svg>
</a>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="d-block d-sm-flex justify-content-between">
        <div style="flex-grow: 1;" class="logos d-flex">
                            <label style="color:#84848A; font-size:13px">Con el apoyo de:</label>
                        <div style="flex-grow: 1;" class="align-items-center d-inline-block d-md-flex justify-content-around ml-4 ml-md-0">
                <a class="d-block d-inline-block text-left" href="https://www.opensocietyfoundations.org/" target="_blank"><img src="/wp-content/themes/ic/dist/assets/images/logo-open-society.svg?ver=55732711" alt="images"></a>
                <a class="d-block d-inline-block text-left" href="https://www.american.edu/clals/" target="_blank"><img src="/wp-content/themes/ic/dist/assets/images/logo_au.svg?ver=21658254" alt="images"></a>
                <a class="d-block d-inline-block text-left" href="https://www.sida.se/en" target="_blank"><img src="/wp-content/themes/ic/dist/assets/images/logo-embajada.png?ver=1adabb15" alt="images"></a>

            </div>
        </div>


        <div class="logos d-flex">
                            <label style="color:#84848A; font-size:13px">Miembro de:</label>
                        <div class="d-flex align-items-center">
                <a href="https://gijn.org/" target="_blank"><img class="m-0" src="/wp-content/themes/ic/dist/assets/images/logo-gijn.png?ver=ff21dbc0" alt="images"></a>
            </div>
        </div>
    </div>

</div>        </footer>
        <script type='text/javascript' src='https://es.insightcrime.org/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://es.insightcrime.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>//<![CDATA[
var wpcf7={"api":{"root":"https:\/\/es.insightcrime.org\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
//]]></script>
<script type='text/javascript' src='https://es.insightcrime.org/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://es.insightcrime.org/wp-content/themes/ic/dist/script.js?ver=37b840c7c3d4e4d78935cf4887f2d735' id='scripts-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcVqkQbAAAAANDAO-gg2IeL-QUf-uqUjoCPmdar&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>//<![CDATA[
var wpcf7_recaptcha={"sitekey":"6LcVqkQbAAAAANDAO-gg2IeL-QUf-uqUjoCPmdar","actions":{"homepage":"homepage","contactform":"contactform"}};
//]]></script>
<script type='text/javascript' src='https://es.insightcrime.org/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.5.6.1' id='wpcf7-recaptcha-js'></script>

    </body>
</html>

<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Thu, 16 Jun 2022 20:29:19 GMT -->
